Antworten
Gelöst

Router Neustart erforderlich?

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 6

Unser IP Anschluss wurde am 17. Januar auf Magenta Zuhause L umgestellt. Muss der Router (W 724 V Typ B) neu gestartet werden, um die höhere Leistung nutzen zu können? 

2 AKZEPTIERTE LÖSUNGEN

Akzeptierte Lösungen
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 2 von 6

Normalerweise wird bei Unstellung die Verbindung getrennt und der Router verbindet sich dann mit den neuen Parametern.

Ausserdem gibt es doch bestimmt so eine statusseite unter Speedport.ip

 

Lösung in ursprünglichem Beitrag anzeigen

4 Sterne Mitglied
4 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 3 von 6

@Reidl.FamilyVon welchem Tarif ist denn auf Magenta L umgestellt worden? Wenn für die Umstellung die Leitung unterbrochen wird, synchronisiert der Router automatisch neu, sobald die Leitung wieder angeschlossen ist.

Wenn du die Mindestbandbreite von Magenta Zuhause L nicht anliegen hast (ca. 56MBit/s meines Wissens nach) könnte es helfen wenn du den Router einmal neu startest.

Wenn nach dem Neustart sich nichts geändert hat -> https://www.telekom.de/hilfe/hilfe-bei-stoerungen und eine Störung melden

LG

 

Stefan

Lösung in ursprünglichem Beitrag anzeigen

5 ANTWORTEN 5
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 2 von 6

Normalerweise wird bei Unstellung die Verbindung getrennt und der Router verbindet sich dann mit den neuen Parametern.

Ausserdem gibt es doch bestimmt so eine statusseite unter Speedport.ip

 

Lösung in ursprünglichem Beitrag anzeigen

4 Sterne Mitglied
4 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 3 von 6

@Reidl.FamilyVon welchem Tarif ist denn auf Magenta L umgestellt worden? Wenn für die Umstellung die Leitung unterbrochen wird, synchronisiert der Router automatisch neu, sobald die Leitung wieder angeschlossen ist.

Wenn du die Mindestbandbreite von Magenta Zuhause L nicht anliegen hast (ca. 56MBit/s meines Wissens nach) könnte es helfen wenn du den Router einmal neu startest.

Wenn nach dem Neustart sich nichts geändert hat -> https://www.telekom.de/hilfe/hilfe-bei-stoerungen und eine Störung melden

LG

 

Stefan

Lösung in ursprünglichem Beitrag anzeigen

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 4 von 6

Hier kannst du die Werte auslesen und hier auch mitteilen:

 

http://speedport.ip/html/login/status.html?lang=de

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 5 von 6

Hallo Stefan, danke, umgestellt wurde von S auf L. Da ich morgen von zuhause arbeite, werde ich vorsichtshalber erst am Dienstag einen Restart durchführen. 😉