Antworten
Gelöst

SP smart offline

Highlighted
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 11 von 51
Wurde denn mal versuchst Zugangsdaten einzugeben?
2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 12 von 51

Ja na klar!

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 13 von 51

@Mr. Oizo Ohne den Zugangsdaten wäre keine DSL Verbindung und Authetifizierung möglich Zwinkernd

Meine Leidenschaft: Hybrid, VoLTE & WLAN Call; CustomROMs

Bei Fragen einfach Fragen. 


- Bitte hier die Kundendaten hinterlegen -


Smartphone: OnePlus 6T - OxygenOS 10.0 (Android 10.0) - VoLTE fähig, Root
Tarif: MagentaMobil Prepaid M

–Ich gebe keine Garantie auf die Richtigkeit meiner Aussagen–

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 14 von 51

@cindysonntag1979

mir ist als erstes aufgefallen, dass du noch nicht die aktuelleste Firmwareversion auf dem Router hast. Bitte downloade die aktuelle Firmware und installiere sie manuell auf dem Router. https://www.telekom.de/hilfe/geraete-zubehoer/router/speedport-smart/firmware-speedport-smart

 

Das muss zwar nicht "kriegs"entscheidend sein, könnte aber der Tropfen auf dem heißen Stein sein, der das Fass zum Überlaufen bringt.

 

Sobald du den neuen Router mit der neuen Firmware versehen hast, stoße bitte eine Werksrückstellung an. Der Router sollte in dem Moment per DSL-Kabel mit dem Anschluss verbunden sein, ansonsten besser nichts dran. Danach wird er runterfahren, bzw. wenn du nach mehreren Minuten merkst es rührst sich wirklich gar nichts mehr, bitte den Strom nehmen und mal 2 Minuten warten.

 

Dann immer noch am DSL-Kabel hängend den Router wieder einschalten (Strom ran) und den Router so seine 10 Minuten Zeit lassen.

 

Hintergrund ist:

Es gibt Anschlüsse, welche eine andere Grundeinrichtung brauchen als andere. Und nach einer Werkrückstellung holt sich der Router in der Regel das selbst, was er braucht. Man muss ihn nur lassen. Falls du beispielsweise vorher ISDN hattest, ist oft leider im Verborgenen dann eine OfflineEinstellung vorhanden, welche ihn sich immer wieder selbst abschalten lässt. Macht man den Werksreset direkt am IP-Anschluss, dann biegt er sich das selbst zurecht.

 

Bitte beachte:

  • In keinem Falle danach irgend eine Einstellungssicherung in den Router einspielen. Denn damit spülst du genau auch solche Einstellungen zurück, welche durch die Werksrückstellung beseitigt werden sollten.
  • Also nach der Wartezeit und dem Wiedereinschalten manuell alles eintragen, was du ändern möchtest. Hängst du bereits an einem BNG-Anschluss. Dann wird er innerhalb von ca 7 Minuten die Rufnummern etc automatisch in den Router übertragen haben. Er will dann möglicherweise nicht mal mehr, dass du ihm manuell eine Zugangsnummer etc vergibst.
    Du musst dann nur noch Netzwerk, Wlan- Telefonie-Feineinstellungen etc. anpassen.
  • Gegebenenfalls www.telekom.de/einrichten
    aufrufen.
  • Ich empfehle auf das Expertenmenü umzustellen, dann kann man selbst leichter manches steuern.
  • Ich hoffe, du hast den Speedport richtig verkabelt. Ein Ende des grauen DSL-Kabels gehört in die mittlere Buchse der TAE1-Telekomanschlussdose (kein Splitter mehr bei IP-Anschlüssen) und das andere Ende direkt in die DSL-Buchse des Routers.

Ich hoffe, ich habe nichts überlesen.

 

 

Gruß Sherlocka

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 15 von 51

Das mit dem Datum holt er sich, wenn die entsprechende Verbindung da ist, ... .

Gruß Sherlocka