Antworten

Schlechte Bandbreite auch nach Umstellung auf Magenta ZuHause Hybrid M(2)

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 37

Hallo zusammen,

 

ich lese hier schon kräftig mit, hab jetzt aber ein Problem, das ich gerne gelöst hätte.

 

Erstmal kurz der "Werdegang":

 

Ich bin im Dezember 2018 umgezogen(200m von der alten Wohnung), beim Umzugsservice wurde mir gesagt, das der alte Vertrag Magenta Hybrid M an der neuen Adresse nicht bereitgestellt werden kann. Also wechselte ich auf Magenta Hybrid S inkl. Speedoption S, leider mit neuer 2 Jahres Laufzeit.

 

Vor zwei Wochen habe ich zufällig gesehen, das ich den Tarif wieder auf Magenta Hybrid M(2) wechseln kann inkl. Speedoption L, was ich dann beauftragt habe.

 

Gestern wurde die Umstellung geschaltet, leider habe ich aber immer noch eine Bandbreite von max. 2 Mbits, egal zu welcher Uhrzeit.

 

Zudem wurde die Laufzeit von 2 Jahren wieder neu gestartet.

 

Ich wohne in einem kleinen Dorf und weiß, das ich hier nicht viel erwarten kann, aber an meiner alten Adresse (wie gesagt nur 200m entfernt) hatte ich immer zwischen 30 - 40Mbits. Wenn ich mit meinem Handy einen LTE Speedtest mache, komme ich auf knapp 48Mbits(Telekom Netz, Vertrag bei Congstar).

 

Also jetzt zur Frage Fröhlich

 

Seit der Umstellung gestern hat sich ja nichts geändert, zahle trotzdem mehr. Sollte ich erstmal den Auftrag zum wechseln wieder stornieren?

Die garantierte Bandbreite bei Hybrid S und M sind ja eigentlich gleich, aber selbst die erreiche ich nie.

 

Meine LTE Zellinfo:

Band LTE1800

RSRP -98

RSRQ -10

 

Sind nicht die besten Werte, aber sollte doch reichen um mehr als 2 Mbits zu kriegen, oder?

 

Vielen Dank schonmal im Voraus

Gruß

 

 

36 ANTWORTEN 36
Community Guide
Community Guide
Beitrag: 2 von 37

Hallo @stbr41 
willkommen.
Die LTE Werte deuten auf eine ggf. in last liegender CELL _ ID.
Wie ist denn der Upload ?

Kannst Du den LTE Empfang optimieren ?

Wann wurde der Router zuletzt neu gestartet ?
Wie sind die DSL Fehlerwerte (VRC / HEC / FEC) ?
Hierfür bitte Router neu starten und werte nach 60 Minuten auslesen & Posten.
Gruß
Waage1969

P.S:: den Datendurchsatz von Handy und via Funk Kunden kannst Du nicht vergleichen, da Hybrid geringer priorisiert ist Zwinkernd

Meine "Kernfreizeitzeiten" sind meistens Mo.-Fr. irgendwann ein paar Stunden. Private Nachricht: PN (nur erforderlich wenn z. B. etwas nicht öffentliches nur an Waage1969 gesendet werden soll, sonst bitte im Thread beantworten). 
P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen ! Zwinkernd

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 37
Hallo und danke für die schnelle Antwort.

Der Upload liegt meist bei 0,5Mbits, zuletzt neu gestartet wurde gestern Abend.

Die DSL Fehlerwerte werde ich heute Nachmittag nachreichen.

LTE Empfang kann ich schlecht optimieren, der Router hat aber freie Sicht auf den Masten, geht halt nur durch zwei Fenster. Die Telefondose ist im Haus relativ schlecht positioniert und müsste ein Kabel quer durchs Wohnzimmer legen für Umstellung oder Außenantenne.

Danke und Gruß
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 4 von 37
Weitere Infos:

Cell ID 34717952
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 5 von 37

Hallo, habe den Router neu gestartet und nach knapp einer Stunde ausgelesen, hoffe ich hab die richtigen Daten. 

 

Danke und Gruß