Antworten

Schlechter Empfang mit Hybrid Router, wlan hat ständig keine Verbindung

Highlighted
2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 6 von 16

Stimmt, der Hybrid Kollege hat immer 2 von 5 Sternen. 

Der Router steht im Wohnzimmer auf dem Fensterbrett momentan, weil da auch die DSL Dose ist.


2 von 5 ist zu wenig ... da wird der Empfang wackelig und bei schlechtem Wetter (Schneefall, Regen, Nebel) geht oft gar nichts mehr.
4 von 5 wären schon sehr wünschenswert.
P.S. Wenn der Router mit seinem 10m DSL-Kabel direkt neben der DSL-Dose steht hast du ja noch viel Spielraum um zu testen... wobei manchmal schon ein halber Meter nach rechts/links/oben/unten zwei Balken ausmacht... manchmal braucht es aber auch die andere Seite vom Gebäude oder aber zwei Etagen höher... Frustriert

P.P.S. Wenn du direkt neben der DSL-Dose bist... dann ist dein Kabel ja "zu lang"... Bitte dann darauf achten, dass du dieses NICHT ordentlich in sauberen Schlaufen im Kreis aufwickelst (und damit eine Spule baust, welche ganz fantastisch elektromagnetische Störungen aller Art empfängt, die dann zu DSL-Abbrüchen führen), sondern es entweder wirr zusammenstopfst, oder aber es durch ein kürzeres DSL-Kabel ersetzt.

 

Ich teste erstmal nochmal mit einer D1 Sim Karte wenn ich die noch finde 🙂 Ich nutze mobil normalerweise D2.

...
Wechsel ich dann im Apfel auf 4g läuft alles wunderbar (D2)

Ein anderer Anbieter nutzt andere Sendemasten... die Signalstärke von D2 hat nichts mit der Signalstärke von D1 (oder O2) zu tun.
Das gleiche Gerät wird mit SIM-Karten von 3 Anbietern an der gleichen Stelle immer vollkomen andere Ergebnisse liefern.

Wenn du mit dem Hybrid-Router guten Empfang haben willst, dann musst du eine Stelle ausfindig machen, wo du mit einem D1-Mobiltelefon ebenfalls guten LTE-Empfang hast (mind. 3, besser 4 oder 5 Balken). Wenn sich so ein Ort nur ausserhalb des Gebäudes finden lässt, dann macht eine Aussenantenne Sinn.

 


Auch wenn ich mit Laptop oder  Apfel Gerät daneben sitze, ist das Wlan verbunden aber das Internet funktioniert einfach nicht. Dies ist in 6 von 10 Fällen so.

 

Aber hat dies denn alles damit zu tun, das einfach keine Verbindung zustande kommt, das Wlan aber an ist und sich mit diversen Geräten verbindet?

Alle Geräte sagen sozusagen,Zack, wlan da  ich bin verbunden  .nur passiert eben nichts,da das Netz keine Seiten aufbaut  .

 

Ich dachte immer, schnelles Internet hat nur mit besserem bzw. sauberen Empfang zu tun? Eben mithilfe der Standort Wahl des Routers oder externe Antenne.

Das WLAN stellt nur die Funkverbindung zwischen Endgerät (PC, Smartphone) und dem Internet-Router / Hybrid-Router her.
Damit ist noch nicht gesagt, dass dein Router seinerseits auch (via DSL und/oder LTE) mit dem Internet verbunden ist.
Wenn du WLAN zu deinem Hybrid-Router hast, solltest du aber immer seine Konfigurationsoberfläche öffnen und dort den Status der DSL- und LTE-Verbindung überprüfen können - auch dann, wenn der Hybrid-Router selbst gerade nicht mit dem Internet verbunden ist.

Wie sehen denn der Status von DSL, LTE und Bonding-Tunnel in den 6 von 10 Fällen aus, wo du zwar WLAN aber kein Internet hast?
Prüf doch das mal, statt immer den Router neu zu starten.
Auch im System-Logbuch müsste nachzuvollziehen sein, was gerade so passiert ist... dafür gibt es das ja.

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 7 von 16

Danke für die ausführlichen Infos.

Ihnen probiere mal eine externe Antenne außen. Ich habe mit nen Android Gerät mit D1 Sim draußen am Fenster wo der Router steht volle Balken. Deshalb probiere ich mal ne externe Antenne. 

 

Ich habe auch mal testweise die LTE Funktion deaktiviert und nur mit dem normalen DSL 6000 probiert. Das Problem des Verlieren der Verbindung kam hier trotzdem auch. 

 

Naja ich probiere mal weiter und speicher im mal mal wieder die System Infos.

 

Mit freundlichen Grüßen 

Telekom hilft Team
Telekom hilft Team
Beitrag: 8 von 16
Hallo @Norman H.,

vielen Dank, dass Sie sich hier melden. Fröhlich

Der Sender, mit dem Sie aktuell verbunden sind, steht in Richtung Ostsüdost. Bei der Zelle liegen Sie eigentlich außerhalb des Versorgungsplots. Das erklärt dann auch den RSRP-Wert.
Ich habe mir zudem mal die Systemmeldungen Ihres Routers angesehen. Es taucht zudem eine CellID = 28124161 auf, die in Richtung Norden liegt. Auch hier liegen Sie außerhalb des Versorgungsplots.

Können Sie den Speedport Hybrid bitte an einem Fenster in Richtung 203° Südsüdwest aufstellen?
Dort steht der LTE 1800 Sender mit der CELL ID: 28110592. Dies ist der Sender, der Sie am besten versorgt.

Ich habe zudem die Systemmeldungen nach auffälligen Einträgen durchforstet und konnte dabei keine Einträge entdecken wie z. B. DSL oder LTE Tunnel verloren. Auch die DSL-Verbindung liegt dauerhaft an.

Die DSL-Leitung synchronisiert sich auch vernünftig.

Also bitte den Speedport in Richtung Süden aufstellen. Fröhlich

Viele Grüße
Marita S.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 9 von 16

Hallo, Marita.

Ich werde mir mal ein langes DSL Kabel besorgen und den Router in einem anderen Zimmer aufstellen. Auch die externe Antenne müsste bald da sein, Ich melde mich wieder.

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 10 von 16

Hallo, ich bin es mal wieder.

Ich habe jetzt eine externe Antenne an den Hybrd Router angeschlossen und den Router wie geraten an 203° Südlich mit der Antenne aufgestellt.

Dieser Ort ist mein Balkon in der Wohnung. Der Router steht in der Küche auf dem Fußboden und die Externe Antenne haftet per Saugnapf am Balkonfenster. Damit komme ich auf die Werte, welche ich angehängt habe. Auch die besagte Cell-ID wird jetzt genutzt.

 

Device status;Attached
Antenna mode;Antennal set to external
Card status;SIM OK
Cell ID;28110592
Physical Cell Id;297
TAC;16550
RSRP;-90
RSRQ;-10

 

Die Verbindung war bisher in Ordnung, machmal hatte ich sogar 40 Mbit im Download. Somit hat der neue Platz und die externe Antenne schon geholfen. Allerdings habe ich in der Küche KEINE DSL TAE Dose. Ich habe den Router quasi ohne DSL Kabel laufen .

 

Bisher ging es wie gesagt seit 2-3 Stunden alles gut. Jetzt hatte ich allerdings immer wieder mal einen  Fall , dass das WLAN noch da ist, aber keine Verbindung zum Internet besteht.

 

Anbei sende ich mal einen kleinen Auszug aus der System-Meldung des Routers.

Vielleicht kann man daraus noch etwas entnehmen?

 

Datum/Uhrzeit Meldung
26.09.2017 21:10:12 fe80::e509:20d7:d32c:cf60 Anmeldung erfolgreich. (G101)
26.09.2017 21:10:05 UI Login Versuch von fe80::e509:20d7:d32c:cf60 mit falschem Passwort (G104)
26.09.2017 21:09:15 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:09:04 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:09:00 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Name Error (P008)
26.09.2017 21:09:00 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:08:44 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:07:58 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:07:18 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:06:43 WLAN Router sendet Präfix 2003:0006:2367:1052::/64 ins LAN (ME104)
26.09.2017 21:06:42 Telekom-Filterliste empfangen (HA106)
26.09.2017 21:06:40 Vom Internetanbieter zugewiesene WAN IPv6-Adresse: 2003:0006:2367:1000:eecb:30ff:feee:ea59/128 (P001)
26.09.2017 21:06:40 Von HAAP Service Provider zugewiesen Tunnel IPv6-Adresse: 2003:6:2367:1000::/56 (HA105)
26.09.2017 21:06:40 Bonding wird bei Bedarf genutzt (HA107)
26.09.2017 21:06:40 Einwahl Router hat Präfix 2003:6:2367:1000::/56 von ISP zugewiesen bekommen. (P005)
26.09.2017 21:06:40 Von Hybrid Service zugewiesen Tunnel IPv4-Adresse: 93.243.165.31 (HA104)
26.09.2017 21:06:39 LTE Tunnel erfolgreich aufgebaut (HA103)
26.09.2017 21:06:39 Die IP-Adresse des Hybrid Servers: ,2003:6:2200:100::16 (HA101)
26.09.2017 21:06:39 Hybrid Server nicht über LTE erreichbar (HA001)
26.09.2017 21:06:34 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:06:33 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:06:32 Hybrid Server nicht über LTE erreichbar (HA001)
26.09.2017 21:06:31 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:06:29 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:06:26 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:06:25 LTE Tunnelverbindung verloren (HA003)
26.09.2017 21:06:24 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:06:21 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:06:15 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:06:06 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:06:01 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:05:55 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:05:49 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:05:44 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:05:41 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:05:33 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:05:29 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:05:26 192.168.2.103 Anmeldung erfolgreich. (G101)
26.09.2017 21:05:25 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:05:21 DHCP ist aktiv: 26.09.2017 21:05:21 WLAN android-80f943ff9f346aa3 38:2D:D1:AA:8C:24 192.168.2.103 255.255.255.0 192.168.2.1 192.168.2.1 1814400. (H001)
26.09.2017 21:05:19 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:05:18 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:05:18 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:05:16 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:05:15 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:05:13 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:05:11 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:05:11 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:05:09 DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:6000:0:2:0:53 meldet ein Ereignis: Timeout (P008)
26.09.2017 21:05:09 DHCP ist aktiv: 26.09.2017 21:05:09 fe80::1 (DH101)

 

 

MfG