Antworten
Gelöst

Seltsames Geschwindigkeitsproblem

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 1 von 47

Hallo @all,

 

seit der Umstellung von VDSL 50 auf VDSL 100 habe ich das Problem, dass meine Verbindung mit gewissen Servern deutlich langsamer ist. Im Klartext, ich habe eine Downloadgeschwindigkeit von 3,6 Mbps (0,5 MB/s), teilweise sogar noch schlechter. Der Upload scheint eigenartigerweise nicht großartig betroffen zu sein. Dieser liegt zwischen 28 Mbps und 32 Mbps (ca. 3-4 MB/s). Des Weiteren kann ich in meiner FRITZ!Box 7490 keine Probleme feststellen. Ich habe auch verschiedene Möglichkeiten ausprobiert. Z. B. Router Neustart / DSL-Störsicherheit auf maximale Störsicherheit hochgestellt / Router 10 Minuten vom Strom genommen / Router nach neuester Firmware suchen lassen (war schon aktuell) / DNS-Server eingetragen für IPv4 und IPv6 / Telekom Service kontaktiert (neue Synchornität durchgeführt u.ä.). An sich merk ich bei "normaler" Nutzung des Internets nicht wirklich was. Ab und zu braucht google oder andere Seiten etwas längern beim Laden, aber der Grund warum mich das überhaupt stört ist, dass meine VPN Verbindung für Home-Office dadurch betroffen ist und ich leider nicht von zu Hause aus arbeiten kann, weil ich ständig Verbindungsabbrüche habe. 
Anbei noch paar Screenshots. Zu beachten sind die Speedtest von https://testmy.net ("speed_down_testmynet.png" und "speed_up_testmynet.png"). Da sieht man deutlich die miserable Downloadgeschwindigkeit. Ich habe mich auch vergewissert das es ein Server in der EU ist und ich habe für den Test den Frankfurter Server ausgewählt gehabt. Des Weiteren habe ich dann noch eine Speedtest mit bestehender VPN-Verbindung durchgeführt ("speed_vpn_tonline.JPG"). Das VPN langsamer ist, habe ich mir schon gedacht aber nicht so. Außerdem bin ich auch der einzige Mitarbeiter mit solchen Verbindungsproblemen zum VPN. Eine Kollegin von mir hat auch die FRITZ!Box 7490 und hat nicht solche Geschwindigkeitsproblem mit VPN wie ich, leider weiß ich nicht welchen Anbieter sie hat und welche Geschwindigkeit bei ihr anliegt. 

Ich bin echt verzweifelt und möchte gerne das Problem gelöst bekommen.

Wenn es wirklich keine Lösung für mein Problem geben sollten dann werde ich wahrscheinlich wieder auf VDSL 50 downgraden müssen Weinend

 

Vielen Dank für jegliche Hilfe. 

 

Freundliche Grüße

 

Kamil

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
2 Sterne Mitglied
2 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 46 von 47

Hallo @Patrick Bo.,

 

nachdem wir nun nahezu alles probiert haben, dachte ich mir:  "Probiere ich doch mal einen anderen Laptop von Arbeit aus". Und siehe da es funktioniert. Ich hab es jetzt am Wochenende und heute getestet und hatte ca 20 MBit Download. Die Frage die sich mir stellt ist, warum funktioniert es mit einem anderen Laptop der eigentlich identisch konfiguriert ist..... Wahrscheinlich irgendein Windows Spezialfall.....

 

Den Fehler, den wir beiläufig entdeckt haben (Nichterreichbarkeit von Servern), besteht leider immer noch. Ist aber dann nicht mehr "so" wichtig, weil es anscheinend nicht meine VPN-Verbindung betrifft, sondern nur meine Surfgeschwindigkeit beeinträchtig. Das heißt, dass es schon mal vorkommen kann das eine Internetseite ca 5. Sekunden zum Laden braucht oder teilweise gar nicht geladen wird. Wenn die Seite nicht geladen wurde muss ich dann nur "refreshen" und dann wird sie erst geladen. Aber nichtsdestotrotz ist dies für mich nicht die Welt, wenns nicht schlimmer wird.

 

Jedenfalls möchte ich mich, bei dir und bei allen die geholfen haben, recht herzlich bedanken. So viel Enthusiasmus und Ausdauer an den Tag zu legen und mir zur Seite zu stehen um mein Problem zu lösen, hätte ich nie im Leben erwartet. Ich fühlte mich bei euch sehr gut aufgehoben und finde es beschämend, dass das Problem ganz anderer Natur war/ist. Ehrlich gesagt bin ich auch etwas traurig, weil mir die Zusammenarbeit mit euch sehr gefallen hat und ich von der guten und positiven Stimmung, die mir vermittelt wurde, sehr angetan war und bin. Vielleicht hört man sich ja mal wieder, denn die Welt ist schließlich klein oder wenn ich mal wieder ein Problem haben sollte. Zwinkernd

 

Ich wünsche noch viel Erfolg und einen wundervollen und entspannten Start in die Woche.

 

Viele Grüße

 

Kamil 

46 ANTWORTEN 46
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 47

@g_power

 

Fehlerquelle Nr. 1  auch hier: 

OS 6.93 hat einen Bug im VDSL-Treiber.

 

Abhilfe: neueste Laborfirmware installieren.

 

https://avm.de/fritz-labor/fritz-labor-fuer-fritzbox-7490-und-7590/uebersicht/

 

Dutzende Beiträge über dieses leidige Thema legen davon ein eindrucksvolles 

Zeugnis ab - ebenso bei der FB 7590, und zwar seit mindestens 4 Wochen.

 

Und das neue OS 7xxx von AVM kommt erst im July 2018...Weinend

 

 

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 3 von 47

Danke @"Blutiger Anfänger" für die schnelle Antwort.

Ich habe das FRITZ!OS 06.98-57470 BETA erfolgreich installieren können. Dann habe ich einen Verbindungstest durchgeführt für testmy.net und über VPN, leider ohne Verbesserung. Dann habe ich nach neuer FRITZ!OS gesucht (ist schon aktuell gewesen), anschließend die FRITZ!Box vom Strom genommen für paar Minuten. Doch Leider ebenfalls ohne Verbesserung der Verbindungsgeschwindigkeit für testmy.net und VPN. 

Es ist halt überaus merkwürdig warum nur gewisse Server mit dem Geschwindigkeitsproblem betroffen sind und warum davor mit VDSL 50 überhaupt keine Geschwindigkeitsprobleme bestanden.

Ich habe das Gefühl das mein Problem so speziell ist, dass mir wohl nur eins übrig bleiben wird. Zurück zu VDSL 50. D:

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 4 von 47
Gerade ist mir aufgefallen, dass der Seitenaufbau von z. B. t-online.de ebenfalls etwas länger ist. Des Weitern habe ich auf https://testmy.net den Server auf GB gewechselt und da habe ich eine ordentlich Leistung, stelle ich zurück auf Frankfurt DE ist es wieder miserabel. Ich bin zwar kein großartiger Netzwerkadmin aber könnte es eventuell ein Routing Problem sein und das ich deshalb zu bestimmten Servern eine schlechte Verbindung habe?
Telekom hilft Team
Telekom hilft Team
Beitrag: 5 von 47
Hallo @g_power

wenn es ein Routingproblem wäre, dann wird z. B. ein tracert auf die IP-Adresse dieser Server benötigt, um irgendwelche Flaschenhälse festzustellen.

Gruß

Jürgen Wo.
Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.