Antworten
Gelöst

Speedport Hybrid Firmware 050124.03.05.017

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 36 von 327

Bei mir geht seit dem Update LTE nicht mehr. Nach dem Neustart leuchten bei LTE kurz 4 Balken, dann ist alles aus und bleibt aus. In der WebUI Übersicht steht dann LET Fehler mit einem gelben Ausrufenzeichen. Wenn ich auf Fehler klicke komme ich in die Rubrik "SIM Karten-Schutz" hier steht dann:

Es ist ein Verbindungsfehler aufgetreten.Nutzen Sie Ihren Speedport an der Adresse, an der Ihr Internetanschluss bereitgestellt wurde? Die Adresse finden Sie in der Auftragsbestätigung. Eine LTE-Verbindung ist nur an der dort angegebenen Adresse möglich.Gerne helfen wir Ihnen unter der kostenfreien Hotline 0800 330 1000 rund um die Uhr weiter. Bitte halten Sie dazu Ihre Auftragsbestätigung oder eine Rechnung bereit.

Neustart mit 5 Min. Netztrennung hilft auch nicht!

In den System Meldungen steht immer: Hybrid Server nicht über LTE erreichbar (HA001)

Highlighted
3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 37 von 327

Hallo @Waage1969,

 

in dem Router-Log von @ThomasR._1 wird eine Zelle mit schlechteren Empfangswerten angezeigt. Dies bedeutet aber doch nicht, dass der Router auch auf diese Zelle schaltet.

Ich z.B. wohne auf einem Berg und bei mir werden im Log bis zu 4

Zellen angezeigt. Der Router bleibt aber immer auf derselben Zelle (welche auch immer die besten Werte liefert).

Gruß Olearius 1

 

 

Community Guide
Community Guide
Beitrag: 38 von 327

Hallo @Stada

da wärst Du der erste der das Problem hätte.

Was ist wenn Du die "alte Firmware" drauf hast ?

Hast Du in der alten Firmware die Antenneneinstellungen geändert ?

Gruß
Waage 1969

Meine "Kernfreizeitzeiten" sind meistens Mo.-Fr. irgendwann ein paar Stunden. 
P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen !  Zwinkernd

Community Guide
Community Guide
Beitrag: 39 von 327

Hallo @Olearius 1

der aktuellste Eintrag ist die verbundene CELL- ID, während dem Wechsel (z. B. auflisten einer anderen CELL- ID mit schlechten Werten) reagiert der Router entsprechend mit weniger bis zu "keinem" Balken.

Eben noch getestet.
Genauso ändert sich die Balkenanzeige wenn die CELL- ID gleich bleibt aber durch Störungen (zum Test Blecheimer über die Antenne) sich verschlechtert.

Zwinkernd

Gruß

Waage1969

Meine "Kernfreizeitzeiten" sind meistens Mo.-Fr. irgendwann ein paar Stunden. 
P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen !  Zwinkernd

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 40 von 327

Halle @Waage1969

wo bekomme ich die alte 012 Firmware nochmal her? In den Systemmeldungen steht: Hybrid Server nicht über LTE erreichbar (HA001)