• Community-Browser
        abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        Re: Speedport W724V RDP auf Lokale IP funktioniert nicht!

        Starter
        Beitrag: 1 von 15

        Hallo Liebe Telekom,
        ich habe heute (09.01.2014) meinen neuen Speedport W 724V Typ A bekommen und gleich angeschlossen!
        Jetzt gibt es aber ein paar fette Probleme.
        Eines möchte ich hier ansrechen.
        Und zwar ist es das Problem, das ich einen Windows Server 2012 R2 habe und damit meine private Webseite hoste.
        Der Server hat lokal die IP-Adresse 192.168.2.119.
        Vorher konnte ich noch über RDP von meinem Büro-Rechner aus zugreifen, aber ab heute nicht mehr!
        Serverseitig ist alles richtig eingestellt (Bilder im Anhang).
        Ich hoffe das man das Problem schnell beseitigen kann.
        MFG Kai

        14 ANTWORTEN
        Highlighted
        Starter
        Beitrag: 2 von 15
        push
        Community Guide
        Community Guide
        Beitrag: 3 von 15
        das hier ist kein Chat!

        Muss ich davon ausgehen, dass der Server auch bei Dir zu hause steht?
        Also Client und Server sind im selben Netz?
        Oder soll der Zugriff aus dem Internet auf den Server erfolgen`?


        2016-10-27 14_35_59-3D Builder.pngStefan
        Internet zu langsam? hier klicken
        Fiber 1000 / Magenta Giga MagentaTV Plus 1xMR401/3xMR201
        Router: Supermicro C2758 / pfSense 2.4.3

        Starter
        Beitrag: 4 von 15
        Beides im selben Netz.
        Community Guide
        Community Guide
        Beitrag: 5 von 15
        dann hat der Router eigentlich nichts mit dem Problem zu tun.

        hat eines der Geräte durch den neuen Router mittels DHCP evtl eine andere IP-Adresse bekommen?
        kannst du dies noch einmal überprüfen

        2016-10-27 14_35_59-3D Builder.pngStefan
        Internet zu langsam? hier klicken
        Fiber 1000 / Magenta Giga MagentaTV Plus 1xMR401/3xMR201
        Router: Supermicro C2758 / pfSense 2.4.3