• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        Speedport W724V RDP auf Lokale IP funktioniert nicht!

        Starter
        Beitrag: 6 von 15
        Alles die gleiche IP Adresse.
        Community Guide
        Community Guide
        Beitrag: 7 von 15
        kann mir nicht vorstellen, dass der Router das Problem sein soll, aber um es auszuschließen:

        Hast du einen Switch?
        Wenn ja, schließe beide Rechner an den Switch an, und diesen dann an den Router?

        geht es dann?

        2016-10-27 14_35_59-3D Builder.pngStefan
        Internet zu langsam? hier klicken
        Fiber 1000 / Magenta Giga MagentaTV Plus 1xMR401/3xMR201
        Router: Supermicro C2758 / pfSense 2.4.3

        2 Sterne Mitgestalter
        2 Sterne Mitgestalter
        Beitrag: 8 von 15
        Wie willst du denn darauf zugreifen? Per Domäne oder per IP?
        Highlighted
        Starter
        Beitrag: 9 von 15
        Okay, ich habe es hinbekommen!
        Nachdem ich mein Heimnetzwerk eingerichtet habe (für die 2x Bürorechner und den Rechner im Wohnzimmer) habe ich nach langem Suchen auch im Server das Netzwerk auf Privat gestellt!
        Jetzt Funktioniert es!
        Router war nicht schuld!

        ---------------- Closed ----------------
        Community Guide
        Community Guide
        Beitrag: 10 von 15
        sehr schön!

        2016-10-27 14_35_59-3D Builder.pngStefan
        Internet zu langsam? hier klicken
        Fiber 1000 / Magenta Giga MagentaTV Plus 1xMR401/3xMR201
        Router: Supermicro C2758 / pfSense 2.4.3