Antworten
Gelöst

Speedport smart anschließen

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 16 von 21

@maglite Das hat nichts mit Stromsparen zu tun. Durch den IP Anschluss stehen die Router immer mehr zentraler zu Hause. Da ist dann gewünscht, dass die LEDs nachts nicht leuchten. 

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 17 von 21

@Party_Elch schrieb:

@maglite Das hat nichts mit Stromsparen zu tun. Durch den IP Anschluss stehen die Router immer mehr zentraler zu Hause.

Da ist dann gewünscht, dass die LEDs nachts nicht leuchten. 


Mich selbst hat so etwas noch nie gestört.

Mein Radiowecker leuchtet; er paßt sich aber an die Umgebungshelligkeit an.

Mein Router wird niemals im Schlafzimmer stehen.

Und falls doch -- würde mich sein Leuchten nicht stören.

Falls es doch störte, würde mich logischerweise auch der Radiowecker stören.

Der muß aber bleiben, denn ich will die Zeit sehen, wenn ich sie sehen will.

Die Leute scheinen heute gestreßt und hypersensibel zu sein...

 

--
Mit freundlichen Grüßen
Highlighted
Community Guide
Community Guide
Beitrag: 18 von 21

@maglite schrieb:

Die 2-5 mA für jede LED sind doch harmlos.

Muß man die wirklich einsparen?!


Die LEDs werden zumindest aber wurden mit deutlich mehr als 5 mA übertrieben hell betrieben. Bei den Speedports 921 und 724 führte dies ganz schnell zur Alterung, so dass die LEDs schon nach einem Jahr deutlich ihre Helligkeit verloren hatten. Entsprechende Problemmeldungen kannst Du hier nachlesen.

 

Für mich zählt jedes Milliampere. Ein IAD wie ein Router benötigt ca. 100 kWh im Jahr, da bin ich über jede Wattminute froh, die nicht benötigt wird.

 

Den anderen Grund hatte @Party_Elch schon genannt. Du kannst hier häufig nachlesen, dass sich Kunden über die Festbeleuchtung bisheriger Speedports beklagt haben.

 

Übrigens lässt sich der Schlafmodus der LEDs im Konfigmenü deaktivieren.

 

Gruß Ulrich

Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
http://speedport.ip/html/login/status.html
Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/2.0/gui/status/

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 19 von 21

@UlrichZ schrieb:

Die LEDs werden zumindest aber wurden mit deutlich mehr als 5 mA übertrieben hell betrieben.

Bei den Speedports 921 und 724 führte dies ganz schnell zur Alterung, so dass ...

Mein 724 hat weiße LEDs mit 1,5mm durchmessenden Lichtpunkten.

Die sind bei mir nicht übertrieben hell.

Mein 723 hatte grüne LEDs, 3mm Durchmesser.

Da hatte die Telefonie-LED, die erst nach IP-Umstellung leuchtete, etwas

mehr Helligkeit, vielleicht +20% mehr Candela.

 

Signal-LEDs haben 15-30 mA Maximalstrom.

Vor längerer Zeit kamen LowCurrent-LED auf den Markt.

Die sind typisch mit 2 mA betreibbar (2 mcd).

Zuvor war 10 mA üblich.

 

Für mich zählt jedes Milliampere. Ein IAD wie ein Router benötigt ca. 100 kWh im Jahr, da bin ich

über jede Wattminute froh, die nicht benötigt wird.

Also beim LED-Leuchten spare ich nicht.

Wenn ein Router 12 W hat und eine LED nur 0,01W -- das ist vernachlässigbar.

Ich schalte WLAN aus -- das spart wohl mehrere Watt.

 

Übrigens lässt sich der Schlafmodus der LEDs im Konfigmenü deaktivieren.


Das ist gut.

Mein erster Schritt wäre, das zu deaktivieren.

LED mit empfohlenem Betriebsstrom halten typischerweise 150000-300000 Stunden.

Da muß man auch wegen Lebensdauer nicht sparen.

 

Es ist zu beachten, daß es Unterschiede zwischen Signal-LEDs

und Beleuchtungs-LEDs gibt!

 

--
Mit freundlichen Grüßen
Community Guide
Community Guide
Beitrag: 20 von 21

@maglite schrieb:

@UlrichZ schrieb:

Die LEDs werden zumindest aber wurden mit deutlich mehr als 5 mA übertrieben hell betrieben.

Bei den Speedports 921 und 724 führte dies ganz schnell zur Alterung, so dass ...

Mein 724 hat weiße LEDs mit 1,5mm durchmessenden Lichtpunkten.


Hast Du schon einmal einen geöffneten SP W 724V mit aktiven LEDs gesehen? Damit kannst Du einen kleineren Raum ausleuchten! Wenn Du Dir die Gehäusemechanik der SP W 724V ansiehst, wirst Du sehen, dass eine "ausgeklügelte" Mechanik und Lichtleiteroptik , die natürlich Licht schluckt, dieses punktförmige Licht erzeugt.

 


maglite schrieb:

Die sind bei mir nicht übertrieben hell.


Ja, weil sie entweder schon gealtert sind oder weil Dein Speedport aus einem aktuellen Los stammt, wo evtl. dieser Fehler korrigiert wurde. Warum musst Du immer alles anzweifeln, was hier geschrieben wird. Über LEDs musst Du mir keinen Vortrag halten, ich arbeite noch aktiv in der Elektronik-Entwicklung und kenne den aktuellen Bauteilmarkt.

 

Die LEDs mancher Speedports aus der 921er und 724er Serie können nur noch im Dunkeln als aktiv gesehen werden obwohl sie noch nicht einmal 17.000 Stunden sprich zwei Jahre im Betrieb waren.

 

Gruß Ulrich

 

 

Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
http://speedport.ip/html/login/status.html
Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/2.0/gui/status/