Antworten

Störungsmeldungen im Smart3 vebunden mit Telefonie und Internetabrüchen

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 20

Ich hätte am 10.01. einen Termin mit dem Service-techniker der Telekom gehabt. ... erschien aber nicht!

Folgende Fehlermeldung(en) treten in unbestimmbaren Abständen im Smart3 "System-Meldungen" trotz "Besuch" des Service-Technikers und Kontaktieren der Störungshotline (Ferndiagnose) auf:

10.01.2019 19:34:44
(R019) PPPoE-Fehler: Unbekannter Fehler. (Unkown error, status is 5.)
10.01.2019 19:34:44
(R009) Internetverbindung wurde durch Speedport Smart 3 getrennt.
10.01.2019 19:34:44
(R106) Info: PADT Paket wurde vom HG gesendet
10.01.2019 19:34:36
(R006) DSL antwortet nicht (keine DSL-Synchronisierung).
10.01.2019 19:34:35
(R017) PPPoE-Fehler: PPPoE-Server meldet einen Systemfehler: (Terminating on signal SIGTERM.)

 

Wer kann mir helfen bzw. Abhilfe schaffen bzw. helfen die am 07.01.2019 angekündigten Updates, die bis Mai 2019 durchgeführt werden sollen, dieses Problem zu beheben?

19 ANTWORTEN 19
Community Guide
Community Guide
Beitrag: 2 von 20

Ist denn diese Firmware installiert?

Version 010137.2.0.014.1. Stand 12/2018

siehe https://www.telekom.de/hilfe/geraete-zubehoer/router/speedport-smart-3/firmware-speedport-smart-3

Achtung! Klick hier! Kundennummer/Rückrufnummer im Forenprofil nicht öffentlich sichtbar eintragen

Ich bin Telekomkunde, kein Telekomangestellter. Und ich bevorzuge meist AVM Hardware: Meine Profilseite
Gelöschter Nutzer
Gelöschter Nutzer
Beitrag: 3 von 20

@kuhlmanntorsten werden Dlan Powerlines verwendet? Wenn ja alle komplett entfernen. 

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 4 von 20

Ist installiert.

Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 5 von 20

Ja, die devolo 1200+ lan. Wurden aber im Telekom-Shop bezogen, vom Service-Techniker auf Störungen überprüft, als richtig installiert und als "störungsfrei und unschädlich" befunden.