Antworten
Gelöst

Telefone funktionieren nach Routerwechsel nicht mehr

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 11 von 16

@wari1957 die telefonbuchse führt von der wohnung meiner mutter zu unserer wohnung an den router... 

und war vorher auch mit dem w 724v verbunden... wie gesagt. unseres ist ja direkt mit dem router verbunden und geht auch nicht. ich glaube ich muss heute mal bei der telekom anrufen Zwinkernd

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 12 von 16

@Skyla

Dann starte halt das Konfigurationsprogramm des Smart3 und prüfe, ob deine Rufnummern eingetragen und registriert sind.

http://speedport.ip

 

1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 13 von 16

@wari1957ich habe es jetzt letztendlich damit geschafft, dass ich mich vom pc aus über das lankabel anstatt über meinen laptop und wlan auf telekom.de/einrichten gegangen bin und es dadurch automatisch den router erkannt hat und ich mich mit dem gerätepasswort endlich anmelden konnte. da habe ich in der telefonie unsere mobilteile angemeldet und die rufnummern zugeordnet und jetzt klappt alles einwandfrei. es hätte auch über meinen laptop geklappt, aber ich war noch mit meinem alten mobilfunkvertrag angemeldet und wusste das nicht.
erst jetzt wo ich mich mit der festnetznummer über den pc neu angemeldet habe.
auf dem pc bin ich in chrome mit einem anderen benutzernamen angemeldet als am laptop, dass war eigentlich der grundpunkt, was es mir ermöglicht hat mich dort neu zu registrieren, bzw. dadurch, dass ich dazu aufgefordert wurde, kam ich überhaupt erst auf den punkt.
was man bei der technik nicht alles beachten muss, wo man mit was angemeldet ist usw... XD

ich danke dir für deine mithilfe und wünsche noch eine schöne woche Fröhlich

Telekom hilft Team
Telekom hilft Team
Beitrag: 14 von 16
Hallo @Skyla,

herzlich willkommen in der Telekom hilft Community.

Freut mich, dass es nach den Anfangsschwierigkeiten nun mittlerweile bei Ihnen läuft. Danke auch an die Community für die tolle Hilfestellung. Sollten weitere Fragen auftauchen, dann gerne hier wieder melden.

Gruß
Sebastian S.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 15 von 16

Vorhandene DECT Telefone neu am Speedport 3

So ähnlich ging es mir auch...         Selbst Rücksprachen mit Technik- Mitarbeitern halfen nicht!

Mir wurde ein Neukauf von Tk Dect Telefonen empfohlen...die dann direkt mit der internen DECT-Basis korrespondieren.

Warum dann aber dann der Hinweis, dass vorhandene Altgeräte über die 2 rückseitigen Buchsen anschließbar sind???

Irgendwie bin ich dann beim peniblen Durchforsten der Anleitung dahintergekommen, dass Speedport3 eine eigene DECT Basis beinhaltet und dass diese im Auslieferungszustand "ein" ist. 2x DECT Basis verträgt sich hierbei nicht!

Nachdem ich die interne auf "aus" gestellt hatte, die vorhandene DECT (Panasonic) wieder "ein" -> (an der Basis "verbinden" UND am Sp. WLAN drücken und blinken lassen) - ging die Telefonie wie ich es  vorher mit W921V gewohnt war.

In der Bedienungsanleitung  Speedport3 fehlt dazu ein Satz- bei Altgeräten an der Telefonbuchse des Sp -  

etwa wie... wenn vorhanden, vorhandene Basis einschalten und vor/bei Programmierung der Telefonie (interne) DECT aus!

Das sieht man bei den "Telefoneinstellungen" beim Einstellungsvorgang.

Oder andersrum bei Auslieferung Sp DECT Basis aus mit positivem Hinweis in der Beschreibung und Verweis auf DECT Telefone der TK.

 

Im Prinzip widersinnig, aber wenn mit dem Gerät vertraute Fachleute sowas aufschreiben passiert es halt, dass Formulierungen danebengehen, ähnlich dem Unsinn der entstehen kann , wenn Ortskundige Wegweiser zur Straßenführung "erfinden"!