Antworten
Gelöst

Telekom bietet VDSL100 an, kann aber nicht einmal VDSL50 richtig liefern

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 12

Liebe Community,

 

ich brauche eure Hilfe. Als ich 2013 in meine neue Wohnung gezogen bin konnte die Telekom mir maximal DSL16000 anbieten. Mangels Alternative habe ich das gebucht und fortan wurden mir ca. 11Mbit down und knapp 2Mbit up geliefert. Nun wurde vor knapp 2 Jahren hier bei uns im Ort ausgebaut und ich habe direkt nach dem Ausbau den Magenta zuhause M mit 50Mbit gebucht. Anfangs wurde mir ca. 42Mbit down und interessanterweise 18Mbit up geliefert. Damit war ich zufrieden zumal der Weg zum DSLAM mit geschätzten 550m relativ weit war. Im Laufe der folgenden Wochen jedoch ging die Geschwindigkeit im Down langsam auf 38Mbit herunter und blieb dann lange stabil. Dann wurde im Sommer 2018 Vectoring aktiviert was dazu führte, dass meine Geschwindigkeit sukzessive langsamer wurde und eines Tages, ca. 2 Wochen nach Aktivierung von Vectoring wurde ich angeblich auf Grund von Fehlern auf der Leitung auf 30Mbit down und 10Mbit up begrenzt. Es wurde mir also ein Profil verpasst.

Interessanterweise wurde mir aber zeitgleich ein Angebot für den Magenta zuhause L unterbreitet welches ich zunächst dankend abgelehnt hatte. Zuerst wollte ich wissen, wie man das technisch realisieren möchte. Man konnte es mir nicht erklären beteuerte über Monate hinweg aber stets, dass an meiner Adresse VDSL100 verfügbar sei. Nach langen Diskussionen mit dem Support und einer Beschwerde habe ich den Vertrag dann gekündigt in der Hoffnung, dass in die Sache etwas Bewegung käme und mir irgendjemand eine Erklärung liefern könne. Die Erklärung blieb aus, dafür kamen die Anrufe von der Kundenrückgewinnung. Hier habe ich die Angebote ebenfalls erst einmal abgelehnt und habe mich statt dessen nochmals mit dem Support auseinander gesetzt. Aber die einzige Möglichkeit Klarheit in dieser Sache zu bekommen war bzw. ist den Magenta zuhause L zu buchen und zu sehen was passiert.

Gesagt getan habe ich also vor 2 Wochen den L gebucht welcher heute geschalten wurde.

Heute Nacht um 0:55 Uhr hat mir die Fritzbox eine Trennung gemeldet und siehe da, das aufgelegte Profil war schon mal weg und ich war wieder mit 36Mbit down und 18Mbit up unterwegs. Dazu muss man sagen, dass die DSLAM Datenrate von der Fritzbox zuvor genau die Werte des Profils 30/10 angezeigt hatte und nun seit heute nacht wieder wie vor dem Profil 110/42. 

Die angezeigte Leitungskapazität ist jedoch wie eh und je schlecht mit schwankend zwischen 34/18 und 38/20. Und somit kommen jetzt heute nach der Umstellung (die Telekom hat mir vor ein paar Minuten die berühmte SMS mit dem Abschluss geschickt) bei mir gerade einmal enttäuschende 36/18 an. Das ist also weit unter dem was beim Magenta zuhause L eigentlich mindestens geleistet werden müsste.

 

So, langer Rede kurzer Sinn. Ich brauche Hilfe.

Alle Welt (also sämtliche Telekom Mitarbeiter mit den ich in den letzten Monaten Kontakt hatte) behaupten, dass an meiner Adresse VDSL100 verfügbar ist. Die Wahrheit sieht leider anders aus. Allerdings habe ich die Hoffnung nicht aufgegeben. Zunächst einmal würde ich gerne wissen, ob man eine Leitungsmessung am Hausanschluss vornehmen lassen kann. Also mir wäre es lieb, wenn ein Techniker hier her kommen könnte um direkt am Hausanschluss die Geschwindigkeit zu messen. Kommen hier ebenfalls schlechte Werte raus müsste die Telekom irgendwo nachbessern. Sind die Werte dort stattdessen gut müsste ich hier die Hausverkabelung prüfen. Innerhalb meiner eigenen IT, also hinter der TAE-Dose kann ich behaupten, dass alles sauber ist. Ich bin selbst ITler und glaube zu wissen, was ich da tue. Die Fritzbox selbst habe ich auch schon einmal gegen ein reines VDSL-Modem getauscht gehabt aber gleiche Werte erhalten. Das Haus selbst ist 2003 gebaut und somit sind die verlegten Kabel denke ich von guter Qualität. Es handelt sich dabei um ein Mehrfamilienhaus mit insgesamt 7 Parteien. Von den anderen Parteien weiß ich allerdings nur, dass auch dort statt der gebuchten 16Mbit nur 10 bis 11Mbit ankommen. Da hat aber auch niemand höhere Ansprüche.

Innerhalb der Wohnung ist eines auffällig. Es gibt insgesamt 4 TAE-Dosen in der Wohnung welche scheinbar parallel geschaltet sind. In Reihe Schaltung kann ich ausschließen, da an jeder Dose nur 2 Adern angeklemmt sind und nichts aus der Dose wieder raus geht. Einen Verteiler in der Wohnung kann ich jedoch nicht finden und die Vermietern hat dazu auch keine Antwort. Pläne von der Verkabelung existieren leider keine und der Elektriker welcher die Verkabelung damals vorgenommen hat ist nicht greifbar. Vom Hausanschluss abgehend geht jeweils ein 8-adriges Kabel in jede Wohnung. In den TAE-Dosen kommt auch jeweils ein 8-adriges Kabel an wovon 2 Adern dann angeklemmt sind. Ich habe hier schon die Vermutung, dass es irgendwo einen Verteiler gibt, der noch problematisch ist, dennoch hätte man aber heute mehr erreichen müssen als das was jetzt bei mir raus kommt.

Deshalb würde ich gerne wie gesagt einmal die Leitung am Hausanschluss gemessen haben und bin dankbar für jede weitere Idee bzw. Hilfe die hier zu Stande kommt. 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 8 von 12

Gibts da einen bestimmten Begriff dazu? Mit Kleme für hochfrequente Leitungen bin ich noch nicht so richtig fündig geworden.

 

... und nun doch gefunden. Begriff lautet wohl Scotchlok.

 

Vielen Dank.

Lösung in ursprünglichem Beitrag anzeigen

11 ANTWORTEN 11
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 2 von 12

Am besten direkt Störung melden. Dann muss ein Techniker kommen und prüfen. 4 TAE in einer Wohnung sind wirklich sehr merkwürdig.

An jeder TAE kommt ein 8 Adriges Kabel an?

Kannst du das/die Kabel verfolgen die zu den TAE gehen?

Der Verteiler kann auch bspw. vor der Wohnungstüre bzw. im Treppenhaus sein, vielleicht schaust du dort Mal.

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 3 von 12

Wenn die TAEs alle parallell geschaltet sind, ist das ziemlich sicher die Ursache des Fehlers.

Würde mir an deiner Stelle nen Techniker nach Hause bestellen, der diese richtig schaltet.

Das ganze passiert dann natürlich auf deine Kosten, weil das Problem im Heimnetzwerk liegt.

 

Interessant wäre auch noch welche Fritbox gegen welches reine VDSL-Modem ausgetauscht wurde???

 

Neueste Firmware ist Pflicht und Powerlines im Heimnetzwerk eine potenzielle Fehlerquelle, das weisst du aber als ITler sicher und ich erwähne es nur mal kurz.

 

Was mich selbst etwas verwundert ist, dass du scheinbar auf demselben Profil geblieben bist, da würde ich mal bis 21:00 warten, ob sich das noch ändert und mich dann erst wegen eines Technikers melden.

 

Generell kannst du aber davon ausgehen, dass das Profil auch wieder runtergeregelt wird in der nächsten Zeit, falls es nach 21:00 erstmal ein neues gibt und falls sich im Heimnetz nichts ändert.

 

Dass auch ein Problem am Verteiler bzw Port vorliegt ist natürlich möglich, aber eher unwahscheinlich nach deiner Schilderung mit den vielen TAEs.

 

Viele Grüße

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 4 von 12

@JüMa,

wenn vom APL des Hauses eine Leitung mit 8 Adern zu jeder Wohneiheit geht und sich dann auf einmal in jeder Wohnung 4 Leitungen mit 8 Adern wiederfinden,muß sich ja irgendwo eine Art Unterverteilung befinden.

Die gilt es zu finden,denn jede weitere TAE Dose kann je nach Anschlussart für Vectoring Anschlüsse gaaaanz schlecht sein.

Daher können auch die Fehler stammen,die dafür gesorgt haben das Du immer weiter runtergedeckelt wurdest und vermutlich auch bald demnächst wieder wirst.

Zu dem Thema habe ich mich hier im Forum bereits genug ausgelassen.Ein für mich nicht zu aktzeptierendes System,was mich runterregeln darf nach belieben und für mich nicht einmal nachprüfbar.Es darf mich im übelsten Fall um fast die hälfte meiner Bandbreite runterdeckeln,unter dem Deckmantel "alles noch im Vertraglichen Rahmen" und ob und wann Du jemals wieder hochgeschraubt wirst steht in den Sternen.Wenn nicht,werden fortbestehende Fehler auf der Leitung angegeben.Somit bleibst Du da wo du hingedeckelt wurdest.

Sieh zu,das Du die Unterverteilung findest und nutze die Chance,wenn die Leitungswerte unter dem vertraglich zugesichertem liegen eine Störung zu melden.

 

Lieben Gruß Michael

Community Guide
Community Guide
Beitrag: 5 von 12

@JüMa  schrieb:

Liebe Community,

 

ich brauche eure Hilfe. Als ich 2013 in meine neue Wohnung gezogen bin konnte die Telekom mir maximal DSL16000 anbieten. Mangels Alternative habe ich das gebucht und fortan wurden mir ca. 11Mbit down und knapp 2Mbit up geliefert. Nun wurde vor knapp 2 Jahren hier bei uns im Ort ausgebaut und ich habe direkt nach dem Ausbau den Magenta zuhause M mit 50Mbit gebucht. Anfangs wurde mir ca. 42Mbit down und interessanterweise 18Mbit up geliefert. Damit war ich zufrieden zumal der Weg zum DSLAM mit geschätzten 550m relativ weit war. Im Laufe der folgenden Wochen jedoch ging die Geschwindigkeit im Down langsam auf 38Mbit herunter und blieb dann lange stabil. Dann wurde im Sommer 2018 Vectoring aktiviert was dazu führte, dass meine Geschwindigkeit sukzessive langsamer wurde und eines Tages, ca. 2 Wochen nach Aktivierung von Vectoring wurde ich angeblich auf Grund von Fehlern auf der Leitung auf 30Mbit down und 10Mbit up begrenzt. Es wurde mir also ein Profil verpasst.

Interessanterweise wurde mir aber zeitgleich ein Angebot für den Magenta zuhause L unterbreitet welches ich zunächst dankend abgelehnt hatte. Zuerst wollte ich wissen, wie man das technisch realisieren möchte. Man konnte es mir nicht erklären beteuerte über Monate hinweg aber stets, dass an meiner Adresse VDSL100 verfügbar sei. Nach langen Diskussionen mit dem Support und einer Beschwerde habe ich den Vertrag dann gekündigt in der Hoffnung, dass in die Sache etwas Bewegung käme und mir irgendjemand eine Erklärung liefern könne. Die Erklärung blieb aus, dafür kamen die Anrufe von der Kundenrückgewinnung. Hier habe ich die Angebote ebenfalls erst einmal abgelehnt und habe mich statt dessen nochmals mit dem Support auseinander gesetzt. Aber die einzige Möglichkeit Klarheit in dieser Sache zu bekommen war bzw. ist den Magenta zuhause L zu buchen und zu sehen was passiert.

Gesagt getan habe ich also vor 2 Wochen den L gebucht welcher heute geschalten wurde.

Heute Nacht um 0:55 Uhr hat mir die Fritzbox eine Trennung gemeldet und siehe da, das aufgelegte Profil war schon mal weg und ich war wieder mit 36Mbit down und 18Mbit up unterwegs. Dazu muss man sagen, dass die DSLAM Datenrate von der Fritzbox zuvor genau die Werte des Profils 30/10 angezeigt hatte und nun seit heute nacht wieder wie vor dem Profil 110/42. 

Die angezeigte Leitungskapazität ist jedoch wie eh und je schlecht mit schwankend zwischen 34/18 und 38/20. Und somit kommen jetzt heute nach der Umstellung (die Telekom hat mir vor ein paar Minuten die berühmte SMS mit dem Abschluss geschickt) bei mir gerade einmal enttäuschende 36/18 an. Das ist also weit unter dem was beim Magenta zuhause L eigentlich mindestens geleistet werden müsste.

 

So, langer Rede kurzer Sinn. Ich brauche Hilfe.

Alle Welt (also sämtliche Telekom Mitarbeiter mit den ich in den letzten Monaten Kontakt hatte) behaupten, dass an meiner Adresse VDSL100 verfügbar ist. Die Wahrheit sieht leider anders aus. Allerdings habe ich die Hoffnung nicht aufgegeben. Zunächst einmal würde ich gerne wissen, ob man eine Leitungsmessung am Hausanschluss vornehmen lassen kann. Also mir wäre es lieb, wenn ein Techniker hier her kommen könnte um direkt am Hausanschluss die Geschwindigkeit zu messen. Kommen hier ebenfalls schlechte Werte raus müsste die Telekom irgendwo nachbessern. Sind die Werte dort stattdessen gut müsste ich hier die Hausverkabelung prüfen. Innerhalb meiner eigenen IT, also hinter der TAE-Dose kann ich behaupten, dass alles sauber ist. Ich bin selbst ITler und glaube zu wissen, was ich da tue. Die Fritzbox selbst habe ich auch schon einmal gegen ein reines VDSL-Modem getauscht gehabt aber gleiche Werte erhalten. Das Haus selbst ist 2003 gebaut und somit sind die verlegten Kabel denke ich von guter Qualität. Es handelt sich dabei um ein Mehrfamilienhaus mit insgesamt 7 Parteien. Von den anderen Parteien weiß ich allerdings nur, dass auch dort statt der gebuchten 16Mbit nur 10 bis 11Mbit ankommen. Da hat aber auch niemand höhere Ansprüche.

Innerhalb der Wohnung ist eines auffällig. Es gibt insgesamt 4 TAE-Dosen in der Wohnung welche scheinbar parallel geschaltet sind. In Reihe Schaltung kann ich ausschließen, da an jeder Dose nur 2 Adern angeklemmt sind und nichts aus der Dose wieder raus geht. Einen Verteiler in der Wohnung kann ich jedoch nicht finden und die Vermietern hat dazu auch keine Antwort. Pläne von der Verkabelung existieren leider keine und der Elektriker welcher die Verkabelung damals vorgenommen hat ist nicht greifbar. Vom Hausanschluss abgehend geht jeweils ein 8-adriges Kabel in jede Wohnung. In den TAE-Dosen kommt auch jeweils ein 8-adriges Kabel an wovon 2 Adern dann angeklemmt sind. Ich habe hier schon die Vermutung, dass es irgendwo einen Verteiler gibt, der noch problematisch ist, dennoch hätte man aber heute mehr erreichen müssen als das was jetzt bei mir raus kommt.

Deshalb würde ich gerne wie gesagt einmal die Leitung am Hausanschluss gemessen haben und bin dankbar für jede weitere Idee bzw. Hilfe die hier zu Stande kommt. 


So  mal das unwichtige gestrichen und schon fängt es an, dass du nicht einmal gesagt hast, welchen Router du dran hast.

Ich rate einfach mal und sage, Fritz!Box 73xx ... die mit Vectoring nicht klar kommt. Dazu dann auch noch mehrere TAEs die abgeklemmt gehören.