• Antworten
        Gelöst

        VDSL 100 zu geringe Download-Geschwindigkeit

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 1 von 12

        Hallo.

         Ich habe VDSL 100 (neuanschluss).

        Router Speedport W772V.

        Mit dem speedtest.t-online.de wurden zu unterschiedlichen Zeiten diese Werte gemessen:

        Download
        Upload
        Ping
        18:19
        15,30 Mbps
        1,09 Mbps
        22 ms
        16:54
        15,32 Mbps
        1,10 Mbps
        22 ms
        16:44
        14,97 Mbps
        0,97 Mbps
        22 ms
        15:57
        15,41 Mbps
        1,05 Mbps
        22 ms
         
        die Daten wurden per LAN gemessen. Im Programm vom Speedport W 722 V steht bei DSL Geschwindigkeit:
        DSL Downstream:
        16624 kBit/s
        DSL Upstream:
        976 kBit/s
         
        Bitte um Hilfe Fröhlich
         
        MfG
        1 AKZEPTIERTE LÖSUNG

        Akzeptierte Lösungen
        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Lösung
        Akzeptiert von
        Beitrag: 4 von 12

        Wenn man von einem Vertipper ausgeht und @Devil887 setzt einen W722V ein liegt es am Router, eine Störungsmeldung bringt dann im Zweifelsfall für den Kunden nur Kosten. Der Router kann kein Vectoring und synct im Fallbackprofil.

        Also einfach einen aktuellen Router nutzen.

        11 ANTWORTEN
        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Beitrag: 2 von 12

        @Devil887 Ist vermutlich in Fallback gegangen. Prüf mal Deine Leitung

        Hier Kannst Deine Leitung mal Vorprüfen und auch eine Meldung absetzen
        https://www.telekom.de/hilfe/hilfe-bei-stoerungen!

        Meines wissens kann der 722 Vectoring 100 nicht, nur VDSL bis 50000

        I mag koa Bastler im Leitungsnetz!
        Servus Andi
        "Ich bin Mitarbeiter der Telekom aber kein Teamie, daher kann ich keine Daten einsehen die im Profil hinterlegt sind!"
        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Beitrag: 3 von 12

        Du mußt bei VDSL100 mindestens 54/20 Mbit/s haben.

        Man hat Dich wohl falsch auf einen Tarif 16 geschaltet.

        Melde das mal der Hotline oder melde eine Störung.

         

        --
        Mit freundlichen Grüßen
        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Lösung
        Akzeptiert von
        Beitrag: 4 von 12

        Wenn man von einem Vertipper ausgeht und @Devil887 setzt einen W722V ein liegt es am Router, eine Störungsmeldung bringt dann im Zweifelsfall für den Kunden nur Kosten. Der Router kann kein Vectoring und synct im Fallbackprofil.

        Also einfach einen aktuellen Router nutzen.

        Community Guide
        Community Guide
        Beitrag: 5 von 12

        @jetztzufriednerKunde

        exakt so ist es -- der  Router ist inkompatibel zum Vectoringanschluss 

        2016-10-27 14_35_59-3D Builder.pngStefan
        Internet zu langsam? hier klicken
        Fiber 1000 / Magenta Giga MagentaTV Plus 1xMR401/3xMR201
        Router: Supermicro C2758 / pfSense 2.4.3