• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten
        Gelöst

        Vdsl 100 ohne Vectoring möglich?

        Telekom hilft Team
        Telekom hilft Team
        Lösung
        Akzeptiert von
        Beitrag: 31 von 46
        Hallo @Straschi,

        ich werde mich mit den Kollegen in Verbindung setzen und schauen, ob Vectoring in Ordnung ist.

        Liebe Grüße, Steffi B.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 32 von 46

        Es hat sich ein Kollege von der Technik gemeldet.

        Er meinte jedoch, dass auf dem DSLAM alles gut aussieht, er hat auch nochmal die Portkonfiguration neu aufgespielt.

        Dann hat er noch empfohlen, die Fritzbox einmal auf Werkseinstellungen zurückzusetzen.

        Er meint, dass die Box den Status falsch anzeigen könnte.

        Auch das habe ich gemacht, geändert hat sich allerdings nichts.

        Die Fritzbox zeigt immernoch an, dass G.Vector aus ist.

         

        Ich werde eventuell nochmal eine Fritzbox Labor Firmware testen, glaube aber nicht, dass dies groß etwas ändert.

        Der Kollege wollte sich dann morgen nocheinmal melden.

        Hat sonst noch jemand irgendwelche Ideen?

         

         

        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Beitrag: 33 von 46

        @StraschiIch hatte auch mal dasselbe Problem (bin nicht bei der Telekom). Am Ende war es eine Fehlkonfiguration des Profils am Verteiler gewesen. Eine Labor Firmware bringt da nichts. Die FB bekommt vom Verteiler zugewiesen ob und welches Vectoring an bzw. aus ist.

        Meine Leidenschaft: Hybrid, VoLTE & WLAN Call; CustomROMs

        Bei Fragen einfach Fragen. 


        - Bitte hier die Kundendaten hinterlegen -


        Smartphone: OnePlus 6T - OxygenOS 9.0.7 (Android 9.0) - VoLTE fähig, Root
        Tarif: MagentaMobil Prepaid M

        –Ich gebe keine Garantie auf die Richtigkeit meiner Aussagen–

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 34 von 46

        Hier hat anscheinend jemand genau das gleiche Problem:

         

        https://telekomhilft.telekom.de/t5/Telefonie-Internet/G-Vector-ja-oder-nein/td-p/3256458

         

        Ob wir in der gleichen Ecke leben?

         

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 35 von 46

        Ich glaube die Fehlkonfiguration des Profils könnte stimmen.

        In der DSL-Information -> Übersicht steht VDSL2 17a (ITU G.993.2)

        Es müsste für Vectoring aber G.993.5 sein...