Antworten
Gelöst

Verbindung mit IP-Anschluss ist zeitweise nicht vorhanden

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 5

Hallo,

mein Anschluss mit Speedport W921v ist zu unterschielichen Zeiten unterbrochen.

Kein Wlan und auch kein Telefon.

Am Router leuchten alle Lampen- (OK).

Verbunden bin ich mit IP-Netz, mit Telefon- DSL über So Bus.

Die Verbindung kann nur durch trennen vom Netz,- Router startet neu,- wieder hergestellt werden.

Das ärgerlichste ist, dass man mit dem Telefon nicht erreichbar ist. Selbst merkt man das nicht, ausser man will selbst telefonieren.

Liegt das am Router oder?

Müsste mir sondt einen Neuen kaufen.

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Telekom hilft Team
Telekom hilft Team
Lösung
Akzeptiert von
Beitrag: 4 von 5
@gg-oas,


gg-oas schrieb: Selbst merkt man das nicht, ausser man will selbst telefonieren.
Liegt das am Router oder?Müsste mir sondt einen Neuen kaufen.

ich gehe hier auch davon aus, dass der Router die Ursache ist und würde einen Austausch empfehlen.


Grüße Detlev K.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
4 ANTWORTEN 4
Highlighted
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 5

@gg-oas Ich vermute das es der Router ist. Hast Du die neuste FW eingespielt?

https://www.telekom.de/hilfe/geraete-zubehoer/router/speedport-w-921v/bedienungsanleitungen-zum-spee...

Welche Geräte sind mit dem 921 verbunden? Internet und Telefone /ISDN Anlage

I mag koa Bastler im Leitungsnetz!
Servus Andi
"Ich bin Mitarbeiter der Telekom aber kein Teamie, daher kann ich keine Daten einsehen die im Profil hinterlegt sind!"
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 5

@schaun ma mal schrieb:

@gg-oas Ich vermute das es der Router ist. Hast Du die neuste FW eingespielt?

https://www.telekom.de/hilfe/geraete-zubehoer/router/speedport-w-921v/bedienungsanleitungen-zum-spee...

Welche Geräte sind mit dem 921 verbunden? Internet und Telefone /ISDN Anlage


Update am Router sagt OK.

Angeschlossen sind:

PC mit Lan Kabel

So Bus Verteiler mit, angeschlossen sind:

PC-ISDN -Frizt Fax Karte

ISDN Telefonanlage 503i

Eumex 404PC

 

Vor der Umstellung auf IP-Tel. usw. war alles bestens.

 

 

Telekom hilft Team
Telekom hilft Team
Lösung
Akzeptiert von
Beitrag: 4 von 5
@gg-oas,


gg-oas schrieb: Selbst merkt man das nicht, ausser man will selbst telefonieren.
Liegt das am Router oder?Müsste mir sondt einen Neuen kaufen.

ich gehe hier auch davon aus, dass der Router die Ursache ist und würde einen Austausch empfehlen.


Grüße Detlev K.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 5 von 5

Das hab ich auch schon in Betracht gezogen. Aber ich hab noch etwas versucht.

Die Wlan Sendefrequenz war auf 2,4 GH.

Zusätzlich hab ich die 5.0GH eingeschaltet. Seit dem habe ich keinen Ausfall mehr. 

Das Tablet betreibe ich darüber und den Rest mit 2.4GH.

Ob es so bleibt, ist ab zu wartenwarten.

Glück Auf.