Antworten
Gelöst

Verbindungsgeschwindigkeit am 100Mbit-Anschluss

Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 12

Hallo,

ich betreibe seit letzten September einen Draytek Vigor 130 an einem 100Mbit-Anschluss. Bis vor kurzem hat der Vigor stabil mit 90 Mbit synchronisiert (Ping 12, Upload 36Mbit). Seit ein paar Tagen ist der Sync runter auf 79 (Ping und Upload haben sich nicht verändert). Eine Rückfrage bei der Störungstelle brachte keine Besserung. Die Leitrung sähe wunderbar aus. Ich habe hier noch ein identisches, neues TAE-F zu RJ45-Kabel, aber auch damit blieb der Sync bei 79. Anosnten wurde nichts verändert. Kann es sein, dass bei den DSLAM´s  irgendwas verändert wurde, dass den Vigor zwingt geringer zu syncen? Fragen über Fragen.

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 11 von 12

Hallo,

hier die Lösung des Problems: Es lag doch am TAE-F - RJ45-Kabel. Nach einigen Tagen mit einem identischen Ersatzkabel hat sich der Download wieder bei 83 eingependelt.

 

Lösung in ursprünglichem Beitrag anzeigen

11 ANTWORTEN 11
Community Guide
Community Guide
Beitrag: 2 von 12

Mehr Kunden die auch VDSL nutzen .. doch alles gut.

image.png

Gelöschter Nutzer
Gelöschter Nutzer
Beitrag: 3 von 12

@elgreco30 mach mal eine Suche hier ,mit dem Draytek Vigor 130. Dann hast die Lösung.

Die kann es nicht richtig verarbeiten das Vectoring Signal. 

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 4 von 12

Im Gegensatz zu Fritz!Boxen kenne ich für Draytek-Geräte keine Labor-Firmware.

Gruß von sg-flinux
Diese Mütze gehörte meinem Vater, sg-fan-senior. R.I.P.

"Ihre Meinung schert mich keinen fliegenden Flamingo." (c) John Bercow, ehemaliger Mr. Speaker
1 Stern Mitgestalter
1 Stern Mitgestalter
Beitrag: 5 von 12

Dachte ich auch gerade, gleich kommt wieder der Tipp mit der Laborversion. Ach nee, ist ja gar keine Fritzbox... Zwinkernd