• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten
        Gelöst

        VoIP Desaster gelöst

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 11 von 26

        Hi Stefan,

         

        dieTechnik selbst sehe ich wie gesagt eher weniger als das Problem an. Sondern eher die Art und Weise, wie und vor allem zu welchem Zeitpunkt mann versucht diese zu implementieren.

         

        Ich habe mit VoIP > 10 Jahre Erfahrung und ganz am Anfang gab es einen Haufen Probleme bei der Implementierung, weil man z.B. das VoIP Netz intern nicht vom Produktivnetz abgetrennt hatte, das ganze ohne oder mit falschen QoS Einstellungen. Codecs waren auf den Endgeräten nicht analog zur TK eingerichtet, Refreshzeiten falsch eingerichtet usw. Manche haben es sogar „versucht“ VoIP über HUB’s laufen zu lassen … Fröhlich

         

        Bei dem VoIP der Telekom fühlt sich das Ganze für mich ähnlich an. Man bringt ein Produkt auf den Markt, welches zwar von der technischen Idee gut ist, jedoch wurde die Umsetzung am falschen Ende begonnen.

         

        Für ein sauberes VoIP benötigt man als erstes eine saubere und stabile Netzinfrastruktur. Die ist keineswegs gegeben und ich glaube auch nicht, dass die Telekom bis 2018 Ihre gesamten Verteiler auf die entsprechenden Kapazitäten trimmen kann. Bestes Beispiel ist unser neuer Geschäftsstandort in Grab bei Grosserlach. Hier wird schon seit Jahren, den Endkunden ein All-IP Anschluss angedreht, obwohl die Vermittlungsstelle nur mit alten Ericson ADSL Komponenten bestückt war und zu dem bis zum letzten Port überbucht.

         

        Die Folge, der halber Ort hatte die letzten Jahre extremen Stress mit der Verfügbarkeit der Anschlüsse. Das habe ich aber alles im Nachhinein erfahren, respektive mühselig durch unterschiedlichste Kanäle zusammenpuzzeln müssen.

         

        Als wir uns damals für den Standort entschieden haben, habe ich vor der Unterzeichnung des Kaufvertrages bei der Telekom nachgefragt ob es an diesem Standort noch genügend Kapazitäten geben würde für mind. vier Ports, die Bandbreite ausreichend währe und min. 2 x ISDN verfügbar währe. Man bestätigte mir, dass alles ausreichend vorhanden wäre und auch die Bandbreite war mit 16 MBit ~ 6 x Höher als an dem ursprünglichen Standort (wir sind hier auf dem Land).

         

        Dass das die erste Schummelei war, erfuhr ich bereits am Schaltungstermin durch den Techniker der vor Ort gekommen ist. Auf die Frage ob der Verteiler (O-DSLAM) noch Kapazitäten hätten, antwortete dieser nur kurz und knapp, das glaube er eher nicht, es wäre ein Wunder, dass wir überhaupt noch einen Anschluss bekommen haben und das auch noch mit ISDN.

         

        Das musst erst verdaut werden, der Techniker selbst konnte schliesslich nichts dafür und ich hoffte auf einen baldigen Ausbau des DSLAM’s, welcher „demnächst“ erneuert werden sollte.

         

        Das war der Beginn der Story 07.2014. Ab hier hatten wir ständig Stress mit dem Anschluss. Der ISDN Port musste fast jeden Monat resetet werden, damit unsere Kunden uns wieder erreichen konnten. Wir haben von den „abstürzen“ nichts mitbekommen, da wir abgehend einen anderen Anschluss an unserem Ursprünglichen Standort benutzt haben. Manchmal haben wir den Ausfall erst Wochen später mitbekommen. L

         

        Ende 2015 zogen auch die Serversysteme nach Grab und ab da waren wir nun auch auf eine stabile Internetverbindung angewiesen. Jedoch entpuppte sich die 16 MBit Leitung als ein voller Reinfall da diese weder stabil war noch die 16 Mbit hatte. Es folgten zuerst Ausfälle im Wochenrhythmus, ab Februar 2016 brach die Leitung täglich immer öfters zusammen, bis dann im Juni 2016 gar nichts mehr ging.

         

        Zurück konnten wir auch nicht mehr, da wir den ursprünglichen Anschluss auf einen Hybridanschluss umgestellt haben, der keine festen IP’s beinhaltet. Traurig

         

        Nun wurde der Verteiler im September 2016 aufgerüstet und seit da hatten wir eigentlich keinen Stress mehr und konnten uns Kurzzeitig über 100 MBit freuen.

         

        Bis dann die Telekom den Anschluss wieder gesperrt hat, weil im August 2016 eine Zahlung zurückgehen liess weil wir schon den 3ten Monat einen Totalausfall der Leitung hatten. Daraufhin wurde ich von der Telekom fleissig angemahnt, jedoch über eine Anschrift die ich nie als Rechnungsanschrift mitgeteilt habe.

         

        So konnten wir auf die freundlichen Mahnungen natürlich nicht zeitnah reagieren, was weitere Sperrungen des nun funktionierenden Anschlusses zur Folge hatte. Bis dieser dann eurerseits zum 02.01.2017 gekündigt wurde. Die Kündigung hat es dann aber doch auf die richtige Adresse geschafft, welch ein Wunder.

        (Kündigung wurde mittlerweile zurückgenommen, und der Anschluss ist hoffentlich wieder reaktiviert)

         

        Ich könnte mit den Geschichten noch eine Weile weitermachen jedoch muss ich mich jetzt mal wieder um meine Kunden kümmern.

        Durch die bekommen wir schließlich das Geld um nicht funktionierende Telekom Anschlüsse finanzieren zu können.

         

        Grüße aus BaWü

        Alexander Fuchs

         

        P.S.

        Wir haben am Standort in Grab einen Business-Anschluss, mit einer vertraglich garantierten Entstör-Zeit von 8h. Der neue Vertrag beinhaltet sogar 4h.

        Eine Standleitung kommt nicht in Frage, da wir im teuersten Gebiet Deutschlands liegen. Eine 4 MBit S-DSL wurde mir auf Anfrage mit ~ 2.000/Mtl. Angebotten. Traurig

        1 Stern Mitgestalter
        1 Stern Mitgestalter
        Beitrag: 12 von 26

        @alexander.fuchs ich kann zwar gar nichts zu dem Thema beitragen, auch wenn @Gelöschter Nutzer mich angepingt habe, was ich aber nicht mitbekommen habe weil nicht mal die email-Benachrichtigung zuverlässig funktioniert. Aber ich kann die auf jeden Fall viel Erfolg wünschen! Bei der Telekom scheint es ein Prinzip zu sein, lieber eine Einzelklage zu riskieren als zuzugeben dass eine Technik nicht zuverlässig funktioniert. Und beim Hybrid ist das  so einiges.

        Viele Grüße

         

        jobo
        Magenta Eins
        Magenta Hybrid S - LTE 800
        FritzBox 4040 und Speedport Hybrid
        Gelöschter Nutzer
        Gelöschter Nutzer
        Beitrag: 13 von 26

        @Jobo

         

        Das war für dich zur Kenntnisnahme gedacht. Damit du mitbekommst, dass jemand eine Teillösung an einem Hybrid gefunden hat. Du bist doch der CG, der sich mit dem Hybridbereich am ehesten beschäftigt.

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 14 von 26

        @Jobo

         

        Das mit der Technik im Hybridbereich kann ich Anschlussseitig nur bedingt zustimmen. Bin mit dem Hybritanschluss, 6 MBit ADSL-J + 50 MBit LTE im Vergleich zu vorher mit 3 MBit mehr als zufrieden.

        Mein Unbehagen bez. des Hybridanschlusses liegt weitestgehend auf dem Router.

        Der SPH ist routertechnisch, das unglücklichste was mir je passiert ist.

        Das Ding kann nichts, und das was es kann, kann es noch nicht einmal richtig.

         

        Ich bin mir sicher, dass hier mit alternativer Hardware bessere Ergebnisse zu erzielen währen.

         

        @ TELEKOM

        Wieso setzt Ihr euch nicht mal mit BINTEC zusammen und macht die Digibox Hybridfähig. Die Digibox kann sowohl mit LTE-USB-Sticks gefüttert werden als auch durch ein externes LTE Modem erweitert werden. Zumindest trifft das auf die ungebrandete be.ip zu. Die Heimanwender könnt Ihr dann weiterhin mit dem SPH füttern und die, die wissen was sie tun, haben mit der "Digibox-LTE" die entsprechenden Möglichkeiten. ....

        Nur so als Vorschlag. 

         

        Grüsse aus BaWü

         

        Alexander Fuchs

        1 Stern Mitgestalter
        1 Stern Mitgestalter
        Beitrag: 15 von 26

        @alexander.fuchs ja meine Einschätzung bezog sich auch nicht auf das Prinzip, sondern auf die Umsetzung bei der Telekom in Form der SPH und HAAP.  Da liegt einiges im Argen, besonders beim Router, der bestenfals als Modem brauchbr ist.

        jobo
        Magenta Eins
        Magenta Hybrid S - LTE 800
        FritzBox 4040 und Speedport Hybrid