Erleben, was verbindet.
Telekom hilft Community
Antworten

Zugang mit Netgear N150 W-Lan Modemrouter

Highlighted
Starter
  • Erstes Thema
Beitrag: 1 von 4 (11.815 Ansichten)

Zugang mit Netgear N150 W-Lan Modemrouter

Hallo,

ich habe ein Problem nach dem Austausch meines Speedport-Routers gegen den WLAN-
Router von Netgear.

Installation ging recht problemlos, Verbindung zwischen PC und Router klappt, Router erkennt auch DSL-Leitung und Geschwindigkeit.

Nur die Verbindung zu T-Online klappt nicht. Der Zugang wird wegen fehlerhaften Anmeldedaten abgewiesen.

Ich habe als Anmeldenamen mehrfach alle Varianten durchgespielt, selbst die vorgeschlagene Schreibweise Anschlusskennung(12stellig)T-Online-Nr.(12stellig)0001@t-online.de sowie das benutzte Passwort.

Trotzdem kommt immer wieder die Fehlermeldung "es konnte keine Verbindung zum ISP hergestellt werden.

Was kann ich hier noch tun?
Antworten
0 Kudos
Telekom hilft Team
Telekom hilft Team
Beitrag: 2 von 4 (1.619 Ansichten)

Re: Zugang mit Netgear N150 W-Lan Modemrouter

Hallo Frankaxel und herzlich Willkommen im Forum.

selbst die vorgeschlagene Schreibweise Anschlusskennung(12stellig)T-Online-Nr.(12stellig)0001@t-online.de sowie das benutzte Passwort.
Diese Schreibweise ist genau richtig, wobei darauf zu achten ist, dass als Passwort das "persönliche Kennwort" genutzt wird.

Trotzdem kommt immer wieder die Fehlermeldung "es konnte keine Verbindung zum ISP hergestellt werden.
Gibt die Fehlermeldung noch mehr Informationen her oder besteht diese nur aus dem einen Satz?

Sofern Sie Ihren Speedport noch haben und dieser noch funktionsfähig ist, testen Sie bitte einmal, ob damit die Verbindung fehlerfrei hergestellt werden kann.
Wenn nicht, melden Sie sich am besten einmal an unserer Hotline (0800 33 01000), damit Ihre Leitung geprüft werden kann. Ebenfalls können die Kollegen feststellen, ob eventuell das genutzte Passwort nicht korrekt ist (in diesem Fall wären gescheiterte Anmeldeversuche in unseren Systemen zu erkennen)

Antworten
0 Kudos
Starter
  • Erstes Thema
  • Erste Antwort
Beitrag: 3 von 4 (1.775 Ansichten)

Re: Zugang mit Netgear N150 W-Lan Modemrouter

Hallo - habe genau das selbe Problem und wollte wissen ob du es loesen konntest?
Habe ach den Netgear N150 W-Lan Modemrouter.
Antworten
0 Kudos
Starter
  • Erste Antwort
Beitrag: 4 von 4 (1.480 Ansichten)

Re: Zugang mit Netgear N150 W-Lan Modemrouter

Ich habe auch diesen Router gekauft und das selbe Problem. Mit dem Speedport W500 habe ich keine Verbindungsprobleme. Der neue Router ist am Rechner Erfolgreich installiert, hat den Internetzugang gefunden, stellt aber keine Verbindug her. Ich dachte schon das der Router nicht funktioniert. Mein Speedport war kurzzeitig tot, deshalb der Neukauf. Habe den Router N150 ADSL+ Modemrouter. Für eine Erfolgreiche Inbetriebnahmehilfe, wäre ich sehr dankbar, da der Router besser wäre wie der alte. Habe Windows XP als Betriebsystem, Einen Athlon tm II Prosessor und Nvidia gt520 mit 2GB Ram als Rechner im Einsatz. Viele Dank im Vorraus für EURE Hilfe. Mit den von T-Online gelieferten Passwörter habe ich auch keinen Erfolg. Selbst die Einrichtung des Routers mit der alten Speedportkennung brachte kein Erfolg. Einfach kein Internet.
Antworten
0 Kudos