Antworten

hybrid funktioniert seit 6 wochen nicht richtig

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 6 von 103

"Schön", dass es noch weitere Kunden gibt, die das gleiche bzw. ein ähnliches Problem haben. Unser Hybridanschluss wurde am 12.03. geschalten und seitdem funktioniert der LTE teil nicht. Jedoch hat er bei mir schon einmal ganz kurz funktioniert. Nach mehreren Telefonaten ist die Vermutung, dass sich der Router mit Masten verbinden will, mit den er sich nicht verbinden darf ("Restricted Access" laute LTE Status im versteckten Menü). Ich habe bereits die Cell IDs, bei den es nicht funktioniert und die Cell ID, bei der es funktioniert, an die Telekom übermittelt. Letzte Aussage (vor einigen Wochen) war, dass sich die LTE Funkabteilung darum kümmert. Heute habe ich mal wieder nach dem Ticketstatus geschaut und gesehen, dass es Ende April (bereits zum zweiten Mal) geschlossen wurde. LTE funktioniert natürlich nicht. 

 

Die funktionierende Cell-ID ist übrigens sehr schwer anzupeilen. Wenn ich die mal erwische, schaltet der Router einige Zeit später immer wieder auf eine "verbotene" Cell ID. Empfang ist bei allen gut (4 Balken / RSRP -85)

 

Hat jemand noch eine Idee, außer wieder ewig in die Hotline abzutauchen?

 

Andreas

Telekom hilft Team
Telekom hilft Team
Beitrag: 7 von 103

Hallo Stricted,

 

vielen Dank für die Zusendung des Kontaktformulares.

 

Das interne Ticket ist abgeschlossen und im System ist alles soweit richtig hinterlegt. Ich habe gesehen, dass eine Störungsmeldung an die Diagnose weitergeleitet wurde. Die Kollegen überprüfen die Verbindung vom LTE Tunnel. Ich hoffe das die Kollegen den Fehler schnell finden.

 

Viele Grüße

Michaela W.

 

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 8 von 103
nun sind es mehr als 8 wochen und es tut sich einfach NICHTS
es wird scheinbar weder am ticket gearbeitet noch bekommt man irgendwelsche informationen zum aktuellen stand
solangsam bin ich mit meiner gedult am ende
Telekom hilft Team
Telekom hilft Team
Beitrag: 9 von 103

Hallo Stricted,

 

bitte entschuldigen Sie die späte Rückmeldung. Traurig

 

Wie ich sehen konnte, haben meine Kollegen heute einen Routeraustausch veranlasst.

 

Ich hoffe, dass es mit dem Austauschgerät funktioniert.

 

Viele Grüße

Marita S.

Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 10 von 103

heute ist der neue router gekommen, und leider tut sich noch immer nichts

 

der log aus dem router sieht so aus

 

02.06.2015 12:49:50 fe80::f514:d09b:9324:6083 Anmeldung erfolgreich. (G101)
02.06.2015 12:48:02 DNSv6-Fehler: Der angegebene Domainname kann nicht von 2003:180:2:8000::53  aufgelöst werden. Fehler: Timeout (P008)
02.06.2015 12:45:47 DNSv6-Fehler: Der angegebene Domainname kann nicht von 2003:180:2:8000::53  aufgelöst werden. Fehler: Name Error (P008)
02.06.2015 12:40:48 Allgemeine LTE Netzwerkfehler<407> (HA012)
02.06.2015 12:40:48 Hybrid Server  nicht über LTE erreichbar (HA001)
02.06.2015 12:36:27 Allgemeine LTE Netzwerkfehler<407> (HA012)
02.06.2015 12:36:27 Hybrid Server  nicht über LTE erreichbar (HA001)
02.06.2015 12:34:14 Allgemeine LTE Netzwerkfehler<407> (HA012)
02.06.2015 12:34:13 Hybrid Server  nicht über LTE erreichbar (HA001)
02.06.2015 12:33:05 Allgemeine LTE Netzwerkfehler<407> (HA012)
02.06.2015 12:33:04 Hybrid Server  nicht über LTE erreichbar (HA001)
02.06.2015 12:32:28 Allgemeine LTE Netzwerkfehler<407> (HA012)
02.06.2015 12:32:27 Hybrid Server  nicht über LTE erreichbar (HA001)
02.06.2015 12:32:08 Allgemeine LTE Netzwerkfehler<407> (HA012)
02.06.2015 12:32:06 Hybrid Server  nicht über LTE erreichbar (HA001)
02.06.2015 12:31:54 Allgemeine LTE Netzwerkfehler<407> (HA012)
02.06.2015 12:31:53 Hybrid Server  nicht über LTE erreichbar (HA001)
02.06.2015 12:31:44 Hybrid Server  nicht über LTE erreichbar (HA001)
02.06.2015 12:31:38 Allgemeine LTE Netzwerkfehler<407> (HA012)
02.06.2015 12:31:37 Hybrid Server  nicht über LTE erreichbar (HA001)
02.06.2015 12:31:34 WLAN Router sendet Präfix 2003:0051:447d:1947::/64 ins LAN (ME104)
02.06.2015 12:31:33 DNSv6 Server  2003:0180:0002:8000:0000:0000:0000:0053,2003:0180:0002:8100:0000:0000:0000:0053 wurden erfolgreich aktualisiert (P007)
02.06.2015 12:31:33 Einwahl Router hat Präfix 2003:51:447d:xxxx::/56 von ISP zugewiesen bekommen. (P005)
02.06.2015 12:31:32 Vom Internetanbieter zugewiesene Gateway-IPv6-Adresse: fe80:0000:0000:0000:0230:88ff:fe04:1430 (P002)
02.06.2015 12:31:32 Vom Internetanbieter zugewiesene WAN IPv6-Adresse: 2003:0051:447f:xxxx:xxxx:xxxx:xxxx:07f6/64 (P001)
02.06.2015 12:31:32 Allgemeine LTE Netzwerkfehler<407> (HA012)
02.06.2015 12:31:31 Allgemeine LTE Netzwerkfehler<407> (HA012)
02.06.2015 12:31:31 Die Internet Telefonie Verbindung +49xxx wurde erfolgreich hergestellt: IP-Adresse: <87.172.xxx.xx>,Internet-Rufnummer: <+49xxx> (V101).
02.06.2015 12:31:31 Die Internet Telefonie Verbindung +49xxx wurde erfolgreich hergestellt: IP-Adresse: <87.172.xxx.xx>,Internet-Rufnummer: <+49xxx> (V101).
02.06.2015 12:31:30 Die Internet Telefonie Verbindung +49xxx wurde erfolgreich hergestellt: IP-Adresse: <87.172.xxx.xx>,Internet-Rufnummer: <+49xxx> (V101).
02.06.2015 12:31:30 Die Internet Telefonie Verbindung +49xxx wurde erfolgreich hergestellt: IP-Adresse: <87.172.xxx.xx>,Internet-Rufnummer: <+49xxx> (V101).
02.06.2015 12:31:30 Die Internet Telefonie Verbindung +49xxx wurde erfolgreich hergestellt: IP-Adresse: <87.172.xxx.xx>,Internet-Rufnummer: <+49xxx> (V101).
02.06.2015 12:31:30 Die Internet Telefonie Verbindung +49xxx wurde erfolgreich hergestellt: IP-Adresse: <87.172.xxx.xx>,Internet-Rufnummer: <+49xxx> (V101).
02.06.2015 12:31:30 Die Internet Telefonie Verbindung +49xxx wurde erfolgreich hergestellt: IP-Adresse: <87.172.xxx.xx>,Internet-Rufnummer: <+49xxx> (V101).
02.06.2015 12:31:30 Die Internet Telefonie Verbindung +49xxx wurde erfolgreich hergestellt: IP-Adresse: <87.172.xxx.xx>,Internet-Rufnummer: <+49xxx> (V101).
02.06.2015 12:31:30 Die Internet Telefonie Verbindung +49xxx wurde erfolgreich hergestellt: IP-Adresse: <87.172.xxx.xx>,Internet-Rufnummer: <+49xxx> (V101).
02.06.2015 12:31:30 Einwahl erfolgreich folgende Adresse <>, <2a01:59e:a040:c6ea:xxxx:xxxx:xxxx:9208> erhalten (HYB005)
02.06.2015 12:31:30 PDP Einwahl schlugfehl <30> (HYB003)
02.06.2015 12:31:27 Konfigurations-Service wird kontaktiert (A103)
02.06.2015 12:31:27 Die Systemzeit wurde erfolgreich aktualisiert. (T101)
01.01.1970 01:01:26 IPv6 Anmeldung beim Internetanbieter ist fehlgeschlagen. (P004)
01.01.1970 01:01:26 Die Vom Internetanbieter zugewiesene Gateway-IP-Adresse: 87.172.xxx.xx (R022)
01.01.1970 01:01:26 Internetverbindung wurde hergestellt. (R010)
01.01.1970 01:01:25 Info: PADS Paket wurde vom HG empfangen (R104)
01.01.1970 01:01:25 Info: PADR Paket wurde vom HG gesendet (R103)
01.01.1970 01:01:25 Info: PADO Paket wurde vom HG empfangen (R102)
01.01.1970 01:01:25 Info: PADI Paket wurde vom HG gesendet (R101)
01.01.1970 01:01:25 PPP-Aushandlung ist fehlgeschlagen. (R011)
01.01.1970 01:01:24 Der WLAN Kanal wurde aufgrund notwendiger Anpassungen zur Übertragungsverbesserung auf den Kanal 6u gewechselt (W018)
01.01.1970 01:01:24 Der WLAN Kanal wird aufgrund notwendiger Anpassungen zur Übertragungsverbesserung gewechselt (bisher Kanal 1l) (W017)
01.01.1970 01:01:22 Funkzellen Info: 26201,119,87,4 (LT004)
01.01.1970 01:01:22 Info: PADI Paket wurde vom HG gesendet (R101)
01.01.1970 01:01:22 PPP-Aushandlung ist fehlgeschlagen. (R011)
01.01.1970 01:01:21 Am Netzwerk erfolgreich anmelden (LT003)
01.01.1970 01:01:19 Info: PADR Paket wurde vom HG gesendet (R103)
01.01.1970 01:01:19 Info: PADO Paket wurde vom HG empfangen (R102)
01.01.1970 01:01:19 Info: PADI Paket wurde vom HG gesendet (R101)
01.01.1970 01:01:19 Info: PADT Paket wurde vom HG gesendet (R106)
01.01.1970 01:01:16 DSL ist verfügbar (DSL- Synchronisierung besteht). (R007)
01.01.1970 01:01:13 Der WLAN Kanal wurde aufgrund notwendiger Anpassungen zur Übertragungsverbesserung auf den Kanal 1l gewechselt (W018)
01.01.1970 01:01:13 Der WLAN Kanal wird aufgrund notwendiger Anpassungen zur Übertragungsverbesserung gewechselt (bisher Kanal 1) (W017)
01.01.1970 01:01:07 DSL-Synchronisation beginnt (Training). (R008)
01.01.1970 01:01:03 WLAN 802.11b/g/n wurde auf dem Speedport aktiviert.(W006)
02.06.2015 12:29:19 Internetverbindung wurde durch Speedport Hybrid getrennt. (R009)
02.06.2015 12:29:18 Info: PADT Paket wurde vom HG gesendet (R106)
02.06.2015 12:29:12 Abmeldung der DSL- Telefonnummer +49xxx war nicht erfolgreich. Gegenstelle meldet Ursache: 500 (V005).
02.06.2015 12:29:11 Es wurde ein Reboot ausgelöst. (B103)

ein ping auf haap.t-online.de bringt folgendes

C:\Users\Stricted>ping haap.t-online.de

Ping wird ausgeführt für server.haap.t-ipnet.de [2003:6::1] mit 32 Bytes Daten:
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.

Ping-Statistik für 2003:6::1:
    Pakete: Gesendet = 4, Empfangen = 0, Verloren = 4
    (100% Verlust),

wenn ich das ganze von einem server wiederhole kommt das bei rum

root@vps48031 ~ # ping6 haap.t-online.de
PING haap.t-online.de(2003:6::1) 56 data bytes
64 bytes from 2003:6::1: icmp_seq=12 ttl=58 time=5.27 ms
64 bytes from 2003:6::1: icmp_seq=13 ttl=58 time=5.27 ms
64 bytes from 2003:6::1: icmp_seq=14 ttl=58 time=5.22 ms
64 bytes from 2003:6::1: icmp_seq=15 ttl=58 time=5.27 ms
64 bytes from 2003:6::1: icmp_seq=16 ttl=58 time=5.25 ms
64 bytes from 2003:6::1: icmp_seq=17 ttl=58 time=5.25 ms
64 bytes from 2003:6::1: icmp_seq=18 ttl=58 time=5.24 ms
64 bytes from 2003:6::1: icmp_seq=19 ttl=58 time=5.26 ms
64 bytes from 2003:6::1: icmp_seq=20 ttl=58 time=5.26 ms
64 bytes from 2003:6::1: icmp_seq=21 ttl=58 time=5.27 ms
64 bytes from 2003:6::1: icmp_seq=22 ttl=58 time=5.29 ms
64 bytes from 2003:6::1: icmp_seq=23 ttl=58 time=5.15 ms
64 bytes from 2003:6::1: icmp_seq=24 ttl=58 time=5.22 ms
64 bytes from 2003:6::1: icmp_seq=25 ttl=58 time=5.26 ms
64 bytes from 2003:6::1: icmp_seq=26 ttl=58 time=5.29 ms
64 bytes from 2003:6::1: icmp_seq=27 ttl=58 time=5.24 ms
64 bytes from 2003:6::1: icmp_seq=28 ttl=58 time=5.27 ms
64 bytes from 2003:6::1: icmp_seq=29 ttl=58 time=5.28 ms
64 bytes from 2003:6::1: icmp_seq=30 ttl=58 time=5.28 ms
64 bytes from 2003:6::1: icmp_seq=31 ttl=58 time=5.26 ms
64 bytes from 2003:6::1: icmp_seq=47 ttl=58 time=5.28 ms
^C
--- haap.t-online.de ping statistics ---
47 packets transmitted, 21 received, 55% packet loss, time 46043ms
rtt min/avg/max/mdev = 5.157/5.260/5.291/0.080 ms