Antworten
Gelöst

maximale DSLAM-Datenrate plötzlich reduziert

Community Guide
Community Guide
Beitrag: 26 von 29

Vielleicht mag sich nach @Ina B. ja auch noch der @Jan Ki. mal an dem Fall versuchen.

 

Gut zu wissen: der Telekom ist nicht nur wichtig, dass der Anschluss des jeweiligen TE wie z.B. @EvilGenius stabil läuft - sondern der ist auch wichtig, dass die Anschlüsse der Nachbarn stabil laufen. Und da der Anschluss von @EvilGenius die Anschlüsse besagter Nachbarn stört (und umgekehrt) kann es alleine schon durch die Beschaltung im "dicken Kabel" die betriebliche Notwendigkeit geben, die Geschwindigkeit zu reduzieren.

 

Darüber hinaus ist es auch schon viele Jahre so, dass bei jedem Neuaufbau der Modemverbindung die Geschwindigkeit neu ausgehandelt wird (bis zum max. Wert den der DSLAM erlaubt - und der ist in diesem Fall reduziert). Die Einstellung im DSLAM/MSAN ist einfach eine weitere Stellschraube um das komplexe Gesamtsystem zu stabilisieren und optimieren.

Achtung! Klick hier! Kundennummer/Rückrufnummer im Forenprofil nicht öffentlich sichtbar eintragen

Ich bin Telekomkunde, kein Telekomangestellter. Und ich bevorzuge meist AVM Hardware: Meine Profilseite
Community Guide
Community Guide
Beitrag: 27 von 29

@ExRatinger schrieb:

Wenn dir die paar kBit so wichtig sind, probier halt mal nen Speedport aus.


Ohne den geht es sowieso nicht wenn auf Hybrid gewechselt wird und LTE mit genutzt werden soll.

Achtung! Klick hier! Kundennummer/Rückrufnummer im Forenprofil nicht öffentlich sichtbar eintragen

Ich bin Telekomkunde, kein Telekomangestellter. Und ich bevorzuge meist AVM Hardware: Meine Profilseite
Telekom hilft Team
Telekom hilft Team
Beitrag: 28 von 29
Hallo @EvilGenius,

ich kann gut verstehen, dass diese Geschwindigkeits einbusen mehr als blöd sind. Daher habe ich eine erneute Prüfung der Leitung veranlasst. Meine Kollegen werden alles prüfen und sich bei Ihnen zurück melden.

Viele Grüße
Heike J.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
Highlighted
2 Sterne Mitglied
2 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 29 von 29

Hallo @Heike B.,

 

danke für die Mühe. Allerdings hat @Jan Ki. sich der Sache heute früh angenommen und das Problem behoben. Der Anschluss läuft nun wieder mit der gewohnten Geschwindigkeit (seit fast 9 Stunden mit gerade mal 1 Fehler). Hoffentlich bleibt es so Fröhlich