Antworten
Gelöst

mit dem neuen anschluss komme ich auf 23,5MBit/s obwohl in der bestätigung 27,9 stehen , ich habe bei 5 verschiedenenanbietern gemessen

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 6 von 19
Media habe ich nicht alle anderen waren ausgeschaltet
Community Guide
Community Guide
Beitrag: 7 von 19
@franzhieke50
Lass dir doch nich alles aus der Nase ziehen.
Fragen beantworten, Messaufbau schildern.

Wenn du der Meinung bist, der Anschluss wäre gestört: www.telekom.de/stoerung

Aber auch da, musst du was mehr erzählen als gerade. Zwinkernd
Diese Antwort war - pragmatisch, praktisch, gut.

Warum Link zu Google? - Erziehung zur Selbsthilfe. Fröhlich
Community Guide
Community Guide
Beitrag: 8 von 19

Wichtig wäre es erst mal zu prüfen, wie die DSL-Verbindung aussieht.

Mit welchen Werten synchronisiert sich dein Router mit dem DSL-Anschluß.

 

Wenn du ein Speedport hast kannst du das hier prüfen.

 

Wie ist das Ergebnis für Downstream und Upstream?

 

Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 9 von 19

51392MBit/s

10047MBit/s

W921V

WLAN

Magenta M 50MBit/s

Community Guide
Community Guide
Beitrag: 10 von 19

@franzhieke50schrieb:

51392 kbit/s

10047 kbit/s

(...)

Magenta M 50MBit/s


Dann ist mit deinem Anschluss alles ok und du hast eine sehr gute Leitung.

Deine Speedmessung ist falsch.

Bei der nächsten Messung alle laufende Programme abschalten, WLAN aus (beide), LAN-Kabel abziehen und nur den PC per LAN-Kabel anschließen.

 

Nachtrag:

Habe die Maßeinheiten korrigiert.

51392 Mbit/s wären traumhaft!