Antworten
Gelöst

ständige DSL Abbrüche

Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 14

Hallo,

 

zeitlich in etwa seit der Möglichkeit bei mir VDSL100 zu erhalten, nehmen die Verbindungsabbrüche der vorher an sich einigermaßen stabilen VDSL50 Verbindung zu. Inzwischen habe ich etwa 1-3 Verbindungsabbrüche täglich,  wenn es gut läuft, ist aber auch ein paar Tage Ruhe. Bis vor einigen Wochen startete der Router bei Verbindungsabbruch komplett neu und baute automatisch eine neue Verbindung auf. Inzwischen passiert es deutlich häufiger, dass alle Lampen am Speedport 723v Typ B leuchten, bis auf Online und Telefonie, in den letzten Tagen leuchtet oft nur die Telefonielampe nicht, sonst alle. Dennoch funktionieren auch in diesem Fall weder Internet noch Telefonie. Dann hilft nur das Abstecken des inzwischen auch erneuerten Netzteils, um den Neustart zu erzwingen. Wenn die Verbindung steht, läuft sie rund; seit einiger Zeit auch stabil bei etwa 50.000 mit immer denselben Sync-Werten, vorher hatte ich um 35.000. Zwei Technikertermine und einen Routertausch ohne Problembesserung später soll die Leitung aus dem Keller in den fünften Stock erneuert werden. Weder Hausverwaltung noch Telekom wollen die Kosten hierfür übernehmen. Mal sehen, wie das weitergeht. Ich rechne mit keiner schnellen Lösung, da auch völlig unklar ist, an welcher Stelle die Leitung, an der laut Techniker auch der Nachbar hängen soll im fünften Stock überhaupt rauskommt. Er hat den Verzweigungspunkt zumindest nicht gefunden. Mein Vermieter kennt ihn auch nicht.

 

Nun meine beiden Fragen:

Was denkt ihr, kommt wirklich nur die Leitung vom Keller in den 5. Stock als Fehlerquelle in Betracht?

Wäre der Wechsel auf Magenta Hybrid M eine Option, um die beschriebenen DSL Probleme zu umgehen?

 

Danke!

 

LG

 

boepete

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 4 von 14

@boepete

 

W a n n  war die FB 7590 "dran" - und mit welcher Firmwareversion?

 

OS 6.92 hatte einen Bug im Vectoring-Treiber, OS 7.00 etwa 40 kleinere

Fehler.

 

OS 07.01 hat diese - soweit bekannt- bereinigt.

 

 

13 ANTWORTEN 13
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 14

@boepete

 

Die Antwort ist einfach: Der W723V "verkraftet" Magenta L nicht - und wird "überlastet".

 

Einige wenige User berichteten hier, dass sie keine Probleme hätten - aber diese sind

in der Minderzahl.

 

Außerem stürzte der Router vor ziemlich genau 2 Jahren auch schon des öftern ab:

 

https://telekomhilft.telekom.de/t5/Geraete-Zubehoer/Speedport-723v-Typ-B-Router-startet-sich-neu/m-p...

 

Es gibt nur zwei Möglichkeiten:

 

- auf moderneren Router umsteigen - z.B. Smart 2 oder Fritzbox 7590 mit Eignung für 

  Super Vectoring, wird gerade sehr stark ausgebaut

- oder "nur" einen moderneren Router, der bis Magenta L "ausgelegt" ist

 

Die Fritzbox 7590 kann hier für ein Spottgeld gemietet werden - www.routermiete.de

 

Preiswerte Alternative ist die Fritzbox 7530 - rd. 130 Euro beim Kauf.

 

Wichtig: Fritzboxen sind  n i c h t  für WLAN to go geeignet.

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 14

Erstmal danke!

 

Es war ca. zwei Jahre Ruhe.

FB7590 war dran: gleiches Problem.

Es ist wie gesagt nur VDSL50 gebucht und die liegen an.

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 4 von 14

@boepete

 

W a n n  war die FB 7590 "dran" - und mit welcher Firmwareversion?

 

OS 6.92 hatte einen Bug im Vectoring-Treiber, OS 7.00 etwa 40 kleinere

Fehler.

 

OS 07.01 hat diese - soweit bekannt- bereinigt.

 

 

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 5 von 14

vor einigen wochen und mit der fw 6.92. lohnt sich ein neuer versuch? würde ich gerne machen bei aussicht auf erfolg.

 

die technikerantwort "kabel erneuern" bringt demnach nichts, weil das problem woanders liegt?

 

meine magenta hybrid idee führt ins leere?