Antworten

Carconnect led blinkt rot

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 1 von 7

Guten morgen

 

mein CarConnect Adapter blinkt rot ( led für Empfang)

weiß jemand warum????

 

Er hat aber funktioniert. 

 

Wlan ging und die Fahrt wurde auch normal aufgezeichnet. 

 

Gruss

Steven 

6 ANTWORTEN 6
2 Sterne Mitgestalter
2 Sterne Mitgestalter
Beitrag: 2 von 7

Hallo laut BA haben die LED's folgenden InfoStatus

"Auf der Vorderseite (in Einsteckrichtung gesehen) hat ZTE neben seinem Logo noch zwei LEDs untergebracht. Links signalisiert die Art der Stromversorgung, also ob gerade über den internen Akku oder die Autobatterie Energie bezogen wird. Rechts wird die Internetverbindung codiert. Grün brennend bedeutet dabei, dass der Stick online ist. Blinkt die Anzeige grün, werden Daten übertragen. Bei roter LED besteht kein Empfang oder eine andere Störung, wie zum Beispiel keine bzw. eine defekte SIM-Karte"

 

Vielleicht hattest Du kurzzeitig keinen Empfang was sich dann aber gelöst hat und der adpater die Daten übertragen konnte.

Highlighted
3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 3 von 7

Danke für die Info

 

Der war die ganze Zeit am blinken von zu Hause bis zur Arbeit.

waren fast 30 Minuten. 

 

Normaler Zustand ist sonst immer ob Motor an oder aus:

Linke Led leuchtet grün und rechte blinkt grün. Nur heute blinkt sie rot. 

 

Gruss

steven

2 Sterne Mitgestalter
2 Sterne Mitgestalter
Beitrag: 4 von 7

Du könntest noch probieren den "Restart Knopf" an der Seite zu drücken - der aus dem gehäuse etwas heraussteht - nicht den "Reset Knopf" der im Gehäuse versenkt ist.

 

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 5 von 7

Wenn ich nachher nach Hause fahre werde ich nochmal gucken. 

Mich habe erst gedacht der macht evtl. ein Update oder so. 

 

Aber er irgendwann musste ich mal aussteigen. Und arbeiten. 😁

 

gruss

Steven