Antworten

Portweiterleitung bei SpeedPort W724V funktioniert nicht

Starter
Beitrag: 16 von 23
(5.952 Ansichten)

Re: Portweiterleitung bei SpeedPort W724V funktioniert nicht

Da sich das Problem mit der nicht funktionierenden Port-Weiterleitung im Speedport fuer mich mittelerweile erledigt hat (ich habe fuer mich einen Workaround gefunden, der es mir nebenbei auch noch ermoeglicht, meine bisherigen IPv4 und IPv6 Addressen (ueber meinen Arbeitgeber) zu behalten und weiterzunutzen), hat sich bei mir die Dringleichkeit bzgl. dieses Problems erledigt. Es ist mir nun relativ gleichgueltig, ob noch eine Loesung dafuer gefunden wird. Vielleicht ist es aber fuer andere User noch interessant, ob dafuer eine Loesung gefunden werden kann. Ich habe zwar fuer meinen Workaround nun ein Geraet mehr hinter meinem Anschluss laufen (eine Cisco1841), aber das halte ich nicht fuer so schlimm. Ansonsten vielen Dank an alle fuer die bisherigen Bemuehungen und Antworten.
0 Kudos
Antworten
Telekom hilft Team
Telekom hilft Team
Beitrag: 17 von 23
(5.952 Ansichten)

Re: Portweiterleitung bei SpeedPort W724V funktioniert nicht

Hallo zusammen,

unsere Kollegen haben geantwortet, danke für eure Geduld.

Grundsätzlich lässt sich auch beim Speedport W 724V Typ C eine Portweiterleitung für den Port 22 (TCP) einrichten. Sofern hinter diesem Port dann eine Anwendung läuft, ist dieser Port 22 auch offen. Unabhängig vom Speedport W 724V Typ C funktionierten bei einigen zum Thema Portweiterleitung das eingerichtete Portmap erst nach einem Neustart des jeweiligen Routers.

@Ilse: Freut mich zu lesen, dass Sie eine passende Lösung gefunden haben und uns daran teilhaben lassen.

Viele Grüße Lena

Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
0 Kudos
Antworten
Starter
Beitrag: 18 von 23
(5.952 Ansichten)

Re: Portweiterleitung bei SpeedPort W724V funktioniert nicht

und wenn nach dem Neustart des Routers immer noch kein Port-Forwarding funktioniert ? Ich bin echt am verzweifeln...

Und ja - ich habe auch von außerhalb (Handy ohne WLAN) die Portabfrage gemacht...
0 Kudos
Antworten
Starter
Beitrag: 19 von 23
(5.952 Ansichten)

Re: Portweiterleitung bei SpeedPort W724V funktioniert nicht

Hallo Olaf Knueppel,
das ist wirklich ärgerlich, dass die Portweiterleitung bei Ihnen immer noch nicht funktioniert. Ich gehe davon aus, dass die Einstellungen im Routermenü, denen aus der Bedienungsanleitung des Routers entsprechen? Wenn ja, dann füllen Sie bitte einmal unser Kontaktformular aus, damit wir uns mit Ihnen in Verbindung setzen können. Ganz wichtig ist es dann, dass Sie uns eine genaue Beschreibung mitschicken, welche Ports Sie freigeben wollen. Viele Grüße Mareike

0 Kudos
Antworten
Starter
Beitrag: 20 von 23
(5.952 Ansichten)

Re: Portweiterleitung bei SpeedPort W724V funktioniert nicht

0 Kudos
Antworten