• Antworten

        E-mail Center über google chrome öffnet nicht mehr.

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 1 von 13

        Hallo, mein e-mail center öffnet sich nicht mehr. Wenn ich die adresse und das paßwort im popup eingebe, öffnet sich ein t-online fenster mit der Meldung: Sie werden abgemeldet.... dann öffnet sich diese Seite hier.

        Ich habe schon google chrome deinstalliert und neu eingerichtet, hilft nicht. Cache und Cookies und Verlauf gelöscht, hilft nicht. Bei einem anderen Broswer (explorer) geht alles  normal. Auch am laptop und handy.

        Kann mir jemand helfen?

        Gruß,

        R. 

         

        12 ANTWORTEN 12
        Community Guide
        Community Guide
        Beitrag: 2 von 13

        Hallo @BruceS 

        willkommen.


        @BruceS  schrieb:

        ...Bei einem anderen Broswer (explorer) geht alles  normal. Auch am laptop und handy.

        Kann mir jemand helfen?

         


        ist irgendein Popupblocker, Virenschutzprogramm oder bei Chrome selbst ein ADD-On installiert ?
        Ist Chrome akuell / aktualisiert (Version ?)

        Gruß
        Waage1969

         

        Meine "Kernfreizeitzeiten" sind meistens Mo.-Fr. irgendwann ein paar Stunden. Private Nachricht: PN (nur erforderlich wenn z. B. etwas nicht öffentliches nur an Waage1969 gesendet werden soll, sonst bitte im Thread beantworten). 
        P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen ! Zwinkernd

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 3 von 13

        Hallo Waage,

        nein, habe ich alles probiertk, funktioniert nicht. die aktuelle version von chrome habe ich.....

        i

         

        Community Guide
        Community Guide
        Beitrag: 4 von 13

        Hallo @BruceS 

        bitte poste mal den Link / die Adresse die Du aufrufst Zwinkernd

        Dann teste ich hier mal auf meinen Geräten Idee

        Gruß
        Waage1969

        Meine "Kernfreizeitzeiten" sind meistens Mo.-Fr. irgendwann ein paar Stunden. Private Nachricht: PN (nur erforderlich wenn z. B. etwas nicht öffentliches nur an Waage1969 gesendet werden soll, sonst bitte im Thread beantworten). 
        P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen ! Zwinkernd

        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Beitrag: 5 von 13

        @BruceS 

         

        Problem gerade "nachgestellt" mit gleichem Browsers:

         

        Es dauerte fast 15 Sekunden, bis auf der "T-Online-Seite" das Log-in-Logo erscheint, nach Anklicken desselben

        nochmals 10 Sekunden, wo man sich nochmals einloggen "darf" -  dann öffnte sich endlich das e-mail-Center....

         

        Nachtrag zu der Antwort von @Waage1969 :  Da ich einen Anschluß mit 250 MBit/s im Download verwende,

        scheint der Server, über den das e-mail-Center gehostet wird, eine ganz gehörige Macke zu haben...

         

        Zum Glück verwende ich seit 15 Jahren Thunderbird - damit habe ich diesen Zirkus nicht...