abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Willkommen in der Business Community

Die Telekom Community für Geschäftskunden

Sie sind hier:
Aktueller Hinweis
Antworten
Gelöst

Kein Zugriff auf Internet über Routing-Schnittstelle en1-4

Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 9

Liebe Community,


ich haben eine DigiBox Premium mit nachfolgender Konstellation konfiguriert und schaffe es einfach nicht, dass Rechner hinter der Routing-Schnittstelle en1-4 Zugriff auf das Internet haben.

 

Die Schnittstelle en1-0 (Netz: 192.168.2.0) ist unverändert wie im Auslieferungszustand. Hier sollen nur Geräte wie z.B. elmeg DECT150  oder ein EC-Terminal angeschlossen werden. Die Schnitstelle en1-4 (Netz: 192.168.7.0)  möchte ich für das eigentliche "interne" LAN nutzen. Hierzu haben ich der Schnittstelle en1-4 die IP 192.168.7.1 vergeben und auf Vertrauenswürdig gestellt. Die Schnitstelle en1-4 läuft im Routing-Modus.

 

In dem Netz 192.168.7.0 befinden sich allerhand Windows-Clients und ein Windows Server 2012. Ich kann aus dem Netz 192.168.7.0 von jedem Rechner eine Adresse in dem Netz 192.168.2.0 pingen, z.B. die elmeg DECT150 (IP: 192.168.2.100). Aus dem Netz 192.168.2.0 kann ich auch jeden Rechner in dem Netz 192.168.7.0 pingen (werde ich später noch einschränken).

 

Aus dem Netz 192.168.2.0 (Laptop an Schnittstelle en1-0 ) kann man ins Internet aus dem Netz 192.168.7.0 kommt kein Rechner ins Internet. Auch ein ping z.B. auf die 8.8.8.8 kommt nicht durch/zurück.

 

Gibt es für die Schnitstelle en1-4 noch eine besondere Einstellung die den Zugriff auf das Internet verhindert? Ich sehe schon den Wald vor lauter Bäumen nicht mehr vom vielen erfolglosen Testen.

 

Danke für jede Hilfe!

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 8 von 9

@itn3rd77

Versuch doch mal folgendes:

Unter Physikalische Schnittstellen -> Ethernet-Ports dem Switch Port 5 die Schnittstelle en1-0 zuordnen.

Damit müßte eigentlich en1-4 aus der LAN->IP-Konfiguration und Netzwerk->Routen gelöscht werden.

Danach wieder unter Physikalische Schnittstellen -> Ethernet-Ports dem Switch Port 5 die Schnittstelle en1-4 zuordnen.

Unter LAN->IP-Konfiguration en1-4 konfigurieren (Sicherheitsrichtlinie auf Vertrauenswürdig einstellen).

Jetzt sollte eine Internetverbindung über en1-4 möglich sein.

 

8 ANTWORTEN 8
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 9

Hallo @itn3rd77,

die Schnittstelle en1-4 ist hat normalerweise die Sicherheitsrichtlinie Vertrauenswürdig.

Deswegen verstehe ich nicht was man da umstellen will.

Ist ein passender Routing-Eintrag für die Schnittstelle en1-4 vorhanden?

 

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 9

Danke für die Rückmeldung @wari1957!

 

Die Sicherheitsrichtlinie Vertrauenswürdig war voreingestellt, wollte nur erwähnen das es auch tatsächlich so ist.

 

Der folgende Routing-Eintrag ist vorhanden:

192.168.7.0 |  255.255.255.0 | 192.168.7.1

 

 

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 4 von 9

@itn3rd77

Dann spricht ja nichts gegen eine Verbindung ins Internet.

Standardmäßig ist auf en1-4 ja kein DHCP-Server aktiv.

Deine angeschlossenen clients haben schon die passende Gateway-Adresse?

 

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 5 von 9

@itn3rd77

Du hast nicht zufällig unter Netzwerk -> NAT den Haken bei LAN_EN1-4 unter NAT-aktiv gesetzt?