• Antworten
        Gelöst

        max_input_var erhöhen

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 1 von 7

        Hallo Liebe Community,

         

        ich nutze WordPress in Verbindung mit Multisite.

        Für ein Theme, welches auf einer bestimmten Netzwerke Seite zum Einsatz kommen soll, wird mir ein System Status mit Anpassungsvorschlägen angezeigt.

         

        Unter anderem soll ich folgenden Wert ändern:

         

        • max_input_var

         

        Screenshot.png

         

        Kann mir diesbezüglich bitte jemand weiter helfen?

        1 AKZEPTIERTE LÖSUNG

        Akzeptierte Lösungen
        Community Guide
        Community Guide
        Lösung
        Akzeptiert von
        Beitrag: 6 von 7

        Meine ist im Hauptverzeichnis, also: public_html

        MfG

        Bernd


        Meine neue Seite
        Mit vielen Tipps zum Creator und dem neuen Designer.
        6 ANTWORTEN 6
        Community Guide
        Community Guide
        Beitrag: 2 von 7

        Hallo @Manuel-Hudec,

        mit den PHP-Einstellungen natürlich. Bei mir sieht das so aus:Screenshot_251.png

        MfG. Bernd


        Meine neue Seite
        Mit vielen Tipps zum Creator und dem neuen Designer.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 3 von 7

        Danke @Bernd G.,

         

        würdest du mir bitte erläutern, wo ich diese Einstellungen ändern kann. Vielen Dank.

        Community Guide
        Community Guide
        Beitrag: 4 von 7

        @Manuel-Hudec  schrieb:

        Danke @Bernd G.,

         

        würdest du mir bitte erläutern, wo ich diese Einstellungen ändern kann. Vielen Dank.


        Sorry, natürlich kann ich Dir sagen, wo man das findet:

        https://homepagecenter.telekom.de/index.php?id=646

         

        MfG. Bernd


        Meine neue Seite
        Mit vielen Tipps zum Creator und dem neuen Designer.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 5 von 7

        Vielen Dank. Habe die user.ini soweit fertig und sie nun in folgendes Verzeichnis hochgeladen:

        public_html/multisite (siehe Screenshot)

         

        Screenshot.png

         

         

        Leider führt dies nicht zum Erfolg.

        Grüße