• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        Störung: Upload geht nicht mehr

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 1 von 6

        Hallo liebe Community,


        seit ein paar Tagen macht mir der DSL Anschluss zu schaffen. Es klappt kein Upload mehr. Ich habe bereits mit der Telekom Hotline gesprochen, die kann keinen Fehler in der Leitung finden. Jetzt sehe ich aber in den Foren, dass es wohl die Möglichkeit gibt die ganze Leitung zurückzusetzen oder gar Hardware im Verteiler auszutauschen.

        Telekom Speedtest bringt download um die 20 MBit/s, Upload funktioniert nicht mehr. Direkter Test am Speedport Entry 2 mit angeschlossenem Windows PC. Streaming instabil. Leitung sollte eigentlich 25 MBit download und 5 Mbit Upload liefern. Wireless ausgeschaltet oder angeschaltet, bringt auch keine Änderung.

        Hier die Daten vom Entry 2:

        DSL downstream
        25087  kbit/s,
        DSL upstream
        5055  kbit/s,
        Firmware version
        090126.2.5.002.1
        Boot code version
        0.09.0
        DSL modem code version
        B2pvI042q.d26a
        Hardware version
        001

        Gibt es weitere Ideen woran es liegen kann? Für Infos bin ich dankbar.
        Viele Grüße
        Stefan

        5 ANTWORTEN 5
        Community Guide
        Community Guide
        Beitrag: 2 von 6

        Hallo @Munich_Outback

        die Sync-Daten des Speedports lassen erst mal den Schluss zu, dass die Hotline recht hat und keinen Fehler finden kann.

         

        Wohin möchtest Du denn einen Upload starten?

         

        Weiterhin wäre es schön zu erfahren, was ein Speedtest für Ergebnisse im Upload bringt. Versuch es mal bitte auf dieser Seite und teile uns das Ergebnis mit:

        https://breitbandmessung.de/

         

        Gruss -LERNI-

        Manchmal verliert man, manchmal gewinnen die Anderen
        Ich bin auch Kunde, kein "T"-Mitarbeiter
        ---------------------------------------------------------------------------------
        Sollte jemand Rechtschreibfehler finden, kann er sie gerne behalten.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 3 von 6

        Hallo LERNI,

         

        danke für Deine schnelle Rückmeldung. Upload soll privat z.B. Bild über GMX oder Whatsapp verschicken, Anhänge bei Firmenemails versenden. Das funktioniert leider nicht mehr.

         

        Anbei der Test, um den Du gebeten hast. Wireless ausgeschaltet, alle LAN devices ausser Laptop abgeklemmt. Also nur Laptop (Windows), D-Link Repeater, speedport entry 2, DSL Netz als Weg übrig.

         

        Hoffe, es hilft weiter. Danke für Deine Unterstützung.

         

        Viele Grüße

         

        PS Den Upload habe ich jetzt nur über mein LTE Handy geschafft...

         

        Community Guide
        Community Guide
        Beitrag: 4 von 6

        Hallo @Munich_Outback

        der Test zeigt nun (leider) deutlich das Problem, jedoch bitte noch einmal testen, ohne den D-Link-Repeter zwischen dem Speedport und dem Laptop geschaltet zu haben.

         

        Wenn das auch nicht funktoniert, bitte eine Störungsmeldung - am besten online - machen, da kannst Du dann eine Erklärung dazu schreiben und bist nicht auf die vordefinierten Fragen und Antworten der Hotline-MA angewiesen.

         

         

        Gruss -LERNI-

        Manchmal verliert man, manchmal gewinnen die Anderen
        Ich bin auch Kunde, kein "T"-Mitarbeiter
        ---------------------------------------------------------------------------------
        Sollte jemand Rechtschreibfehler finden, kann er sie gerne behalten.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 5 von 6

        Hallo LERNI,

         

        alles klar, mache ich.

         

        Viele Grüße