Antworten
Gelöst

Media Receiver 400

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 1 von 20

Hallo hier ist wieder die Nervensäge,

bin heute total genervt. Habe meinen Receiver 400 ausgeschalten bzw. auf standby und den Fernseher ausgemacht!!!! Ja und nun geht die Fernbedienung vom Fernseher nicht mehr sprich geht nicht mehr an. Nachdem ich dieses Problem behoben habe hätte ich gerne die Bedienung vom Receiver mit dem Fernseher gekoppelt da das ja gehen soll!!!! Nachdem bei mir jetzt dieses Fernsehsymbol dauernd also am Stück grün leuchtet kann ich gar nix mehr machen. Habe auch schon die Batterien raus und wieder reingemacht und ich habe die Telekom angerufen. Die konnten mir aber auch nicht so recht weiterhelfen. Nun brauch ich Eure Hilfe. Was kann ich tun damit ich die Fernbedienung dazu bringe den Fernseher anzumachen damit ich überhaupt wieder fernsehen kann??? Da ich ja irgendwie auf HDMI schalten sollte. Danke euch schon mal für eure Hilfe und ein schönes Wochenende   die nervende Plauzmaus

 

3 AKZEPTIERTE LÖSUNGEN

Akzeptierte Lösungen
Community Guide
Community Guide
Lösung
Akzeptiert von
Beitrag: 13 von 20

Hallo @Plauzmaus,

 


@Plauzmaus schrieb:

Und wie gesagt, dieses TV Zeichen leuchtet immer noch grün wenn ich draufdrücke und los lasse. 


ich habe es mal versucht nachzustellen und habe gerade meine Fernbedienung mit meinem Toshiba TV-Gerät über den Suchlauf verbunden.

Wenn ich das richtig verstanden habe, dann leuchtet die TV-Taste dauerhaft grün? Grundsätzlich sollte das nach ca. 10 Sekunden aufhören und die Fernbedienung ist wieder im (ich nenne es mal) "Receivermodus".

 

Wenn die LED/ die Taste dauerhaft leuchtet, dann würde ich im ersten Schrittt einmal die Fernbedienung in die Werkseinstellung zurücksetzen.

Die Anleitung dazu ist im Spoiler:

Spoiler
Screenshot 2017-06-18 09.29.03.png

Im Anschluss würde ich den Suchlauf einmal starten.

 


@Plauzmaus schrieb:

diesen Code mit der 2 davor einzugeben!!!


Kann das sein, dass der falsche Code genommen worden ist, auf der ersten Seite ist auch die Anleitung für die Fernbedienung vom MR 303 hinterlegt - ggf. ist da etwas "durcheinander" geraten. Fröhlich 

 

Evtl. habe ich jetzt auch beim lesen der Beiträge etwas falsch verstanden. Fröhlich

 

Für den Suchlauf bitte die Herstellernummer 094 (Telefunken) nutzen. Fröhlich

 

Ich würde jetzt, nachdem die Fernbedienung zurückgesetzt worden ist, den Suchlauf (mit der o.g. Herstellernummer 94) neu starten. Die Anleitung habe ich auch in den Spoiler gepackt:

Spoiler
Screenshot 2017-06-18 09.39.08.png

Das ging bei mir jetzt mit meinem TV-Gerät recht flott.

 

Viel Erfolg.

 

LG

Peuki

Die beste Motivation ist das eigene Wollen.

Schon gesehen? Hinterlegt Eure Daten im Profil, damit das Team bei Bedarf schneller und unkompliziert helfen kann. 

Der direkte Weg zu mir - PN.

Lösung in ursprünglichem Beitrag anzeigen

Community Guide
Community Guide
Lösung
Akzeptiert von
Beitrag: 15 von 20

Hallo @Plauzmaus,

 


@Plauzmaus schrieb:

Wollte dann so wie es beschrieben ist diesen Code für Telefunken 094 eingeben und dann sollte ja zur Bestätigung der Eingabe die grüne Anzeige 2 aufleuchten.


um das mal einzugrenzen - haben die ersten Schritte funktioniert? Also...

  • hat die Leuchtanzeige 2x geblinkt, nachdem die TV-Tase für ca. 2 Sekunden gedrückt worden ist?
  • wie war es beim drücken der "Suche-Taste"?
  • oder hat die Fernbedienung gar nicht reagiert?

@Plauzmaus schrieb:

kann das sein das mein Fernseher zu alt ist oder woran liegt es (außer mir).


Grundsätzlich kann das natürlich sein, aber ich hatte den Ursprungsbeitrag so verstanden, dass es schon einmal funktioniert hat, oder habe ich da fsalsch interpretiert? Fröhlich 

 

Wenn nicht sollte die Fernbedienung trotzdem aber den Hersteller-Code annehmen....

 

Banale Frage: Die Batterien sind voll, nicht dass es daran scheitert? Fröhlich Oftmals ist es ja nur eine Kleinigkeit zum Ziel.

 

 

Die beste Motivation ist das eigene Wollen.

Schon gesehen? Hinterlegt Eure Daten im Profil, damit das Team bei Bedarf schneller und unkompliziert helfen kann. 

Der direkte Weg zu mir - PN.

Lösung in ursprünglichem Beitrag anzeigen

Community Guide
Community Guide
Lösung
Akzeptiert von
Beitrag: 18 von 20

@Plauzmaus schrieb:

Hallo ja die ersten Schritte haben funktioniert, die Taste gedrückt bis sie geblinkt hat, die Suche Taste gedrückt 2x geleuchtet und dann die 094 eingegeben und dann nix kein leuchten oder blinken  sorry,


Wurde danach direkt die "Standby-Taste gedrückt, erst dann fängt es (mit einer kurzen Verzögerung) an zu blinken... Fröhlich

 

Das würde ich jetzt noch einmal in Ruhe ausprobieren.

 


Plauzmaus schrieb:

was meinst du mit

Ursprungsbeitrag so verstanden, dass es schon einmal funktioniert hat, oder habe ich da fsalsch interpretiert?  


Ich hatte es so verstanden, dass die Fernbedienung schon einmal mit dem Fernseher funktioniert hat... Aufgrund Deiner Rückfrage habe ich das wohl falsch verstanden.

 


Plauzmaus schrieb:

Batterien sind neu bzw. die wo bei dem Receiver dabei waren. Kann ja mal andere versuchen. 


Wenn die neu sind, dann sollte es nicht daran liegen. Dann bitte obiges noch einmal testen.

 

Nachtrag, das hatte sich jetzt überschnitten:

 


@Plauzmaus schrieb:

Habe alles noch mal probiert und dann habe ich neue Batterien reingemacht und siehe da!!!!!!

 

Du hattest so Recht manchmal sind es die banalen Dinge im Leben.


Super - Danke für Die Rückmeldung @Plauzmaus. Fröhlich

 


@Plauzmaus schrieb:

Trotzdem vielen lieben Dank dass du dran geblieben bist und mir geholfen hast und mich nicht einfach als blöde abgewürgt hast. Danke danke danke.


Gerne - wenn was ist... einfach melden.

 

Sonnige Grüße

Peuki

Die beste Motivation ist das eigene Wollen.

Schon gesehen? Hinterlegt Eure Daten im Profil, damit das Team bei Bedarf schneller und unkompliziert helfen kann. 

Der direkte Weg zu mir - PN.

Lösung in ursprünglichem Beitrag anzeigen

19 ANTWORTEN 19
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 20

@Plauzmaus

 

Ganz einfach:

 

1) Hersteller-Suchlauf  des MR 400 benutzen

2) oder dito TV-Datenbank-Suchlauf

3) Oder manuelle Eingabe über den Hersteller-Code des

    Fernsehgeräts

 

Seite 8 - 10:

 

https://www.telekom.de/hilfe/downloads/bedienungsanleitung_fernbedienung_mediareceiver.pdf

 

Leider fehlen alle Angaben über Hersteller u. Typ des verwendeten

Fernsehgeräts.

 

 

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 3 von 20

Hallo Widder, das habe ich alles schon versucht. Aber wenn der Fernseher nach ca. 5 Minuten wieder ausgeht da er kein Signal findet geht das nicht. Und wie gesagt, dieses Fernsehzeichen leuchtet Dauergrün. Der Fernseher ist ein Telefunken T32K875 SE.

 

das was angegangen ist als ich den Code eingegeben habe war das Klimagerät!!!! Aber sonst nix!!! Sorry aber ich bin echt durch mit den Nerven. Hätte ich nur den Fernseher nicht ausgemacht!!!

Gelöschter Nutzer
Beitrag: 4 von 20

Für den TV die TV Fernbedienung nutzen ist gerade nicht au vogue, weil?

 

Lustig hier... die Led von der MR Fernbedienung leuchtet mit Sicherheit nicht ständig.

Überhaupt... das ganze liest sich aus meiner Perspektive wie eine schlechter Scherz, Fake einfach nur Dummkram.

 

Daher bin ich hier raus.

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 5 von 20

Hallo Nordlicht,

 

ne ist kein Fake!!! Ist Realität!!! Hatte eigentlich mit Hilfe gerechnet aber kann ja nicht jeder so ein Technikgenie sein wie du scheinbar!!!

 

Ja dieses TV Zeichen leuchtet tatsächlich ständig!!! Sobald ich draufdrücke leuchtet es!!!!! Kann es nicht ändern und hätte wie gesagt mehr erwartet von unserer holden Männlichkeit!!! Gehe nämlich mal davon aus das du ein Mann bist. Schade aber dich kann man auch nicht weiterempfehlen.