Antworten

Zweitreceiver setzt nach kurzer Zeit aus

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 1 von 4

Ich habe im Wohnzimmer einen MR 401 und im Schlafzimmer einen MR 201 Receiver. Die Verbindung habe ich per D-Lan gelöst.

Es handelt sich um die Devolo 500Stecker.

Zuhause habe ich eine 50000er Leitung die stabil läuft.

Seit einigen Tagen setzt nach einschalten des MR201, nach ca 15 min, die Verbindung aus und es wird ein Netzwerkproblem angezeigt.

Auf allen Geräten, incl Router, befindet sich die aktuellste Software.

Wie gesagt bis vor kurzem lief alles ohne Probleme.

3 ANTWORTEN 3
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 4

Hallo @roelo112 ,

 

verbinde testweise mal dem 201er via Kabel mit dem MR und entferne die Devolo unbedingt aus den Stromsteckdosen. Läuft es dann wieder stabil?

 

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 3 von 4

Moin

 

Leider schreibst Du nichts zu deiner weiteren Hardware die Du einsetzt und dessen Reaktionen auf die Ausfälle, deswegen ist jetzt erst einmal Glaskugel angesagt.

 

Direkt in den Fokus rückt also erstmal der Devolo.

Da die Telekom seit geraumer Zeit ihre Anschlüsse (teilweise unbemerkt) auf Vectoring umstellt, könnte das schon die/eine Fehlerquelle sein.

In sehr vielen Fällen stört der Sendebetrieb der Devolos einfach die Datenübertragung und es kommt zu Störungen.

Es soll dazu auch eine Software geben die diese einbremst um Störungen zu minimieren, ob sowas in deinen Fall hilft kann ich Dir aber nicht beantworten.

Bleibt auszuprobieren.

Ansonsten bis zum Receiver mal ein LAN Kabel ziehen und ohne die Devolos testen.

Diese aber dazu komplett vom Stromnetz nehmen, die würden auch ohne Kabel Unruhe stiften.

 

Gruss VoPo 

 

Telekom hilft Team
Telekom hilft Team
Beitrag: 4 von 4
Hallo @roelo112, anhand der Beschreibung lässt sich tatsächlich leicht vermuten, dass die Devolo Adapter hier Ursache für die Einschränkungen sind. Am besten wäre es, wenn Sie den MR201 direkt mit einem Kabel an dem Router anschließen und schauen, ob die Verbindung dort hergestellt werden kann. Dann wissen wir zumindest schon mal, ob die Devolo Fehlerursache sind. Welcher Router wird denn verwendet? Viele Grüße Stefanie W.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.