Antwort
Warum bleibt T-Home einfach stehen?
Starter
Kudos: 0
Beiträge: 10
Registriert seit: 11.11.2012
Ich bin total genervt, weil beim T-Home immer das Bild stehen bleibt. Das passiert in letzter Zeit immer öfter und vor allem jetzt! Da will man Fernsehen und kann es nicht, und natürlich ist niemand Online, um einem zu helfen.
Andere Antworten: 25
Beantwortet
Gelöschter Nutzer
Gelöschter Nutzer
da fehlen sehr viele informationen.
Wie sind die geräte angeschlossen, welche geräte, wann war der letzte neustart aller geräte, wann das letzte mal das manuelle update wie in der anleitung beschrieben, wie lange ging es bevor es wieder ausgefallen ist
Beantwortet
Community Guide
Kudos: 590
Beiträge: 9000
Registriert seit: 25.02.2007
Hallo Andre,

verliert der Router seine Synchronisation? Treten die Probleme zu bestimmten Zeiten auf oder auch tagsüber?

Viele Grüße
Beantwortet
Starter
Kudos: 0
Beiträge: 10
Registriert seit: 11.11.2012
vor allem Abends, genau zur besten Fernsehzeit. Entertain bleibt einfach stehen und zwar im laufenden Programm. Man kann zwar umschalten und dann läuft das Bild auch wieder, aber stockt dann nach 2 3 MInuten wieder und bleibt erneut stehen. Ich setzte regelmäßig den Router zurück bzw. starte das ganze System neu incl. Entertain receiver, abr das hilft in diser Situation gar nicht. Da ich darüber auch Internet empfange, habe ich schon probiert ob es nützt den Computer auszuschalten, um keinen I Net Traffic zu haben. Das hilft aber auch nicht. Sind das jetzt bessere Informationen?
Wer seid ihr eigentlich? User oder Kollegen von der Telekom?
Beantwortet
Starter
Kudos: 0
Beiträge: 115
Registriert seit: 30.05.2012
hast du schon mal ein Zwangsupdate zu vollziehen? Das geht so:
Schalte den Receiver aus und danach wieder an bis "Starten" erscheint. Danach wieder aus und an bis "starten" steht. Das wiederholst du nocheinmal. Danach ausmachen und wieder anschalten. Danach nichts mehr machen. Was passiert? Der Receiver macht ein Update.
An deinen Einstellungen passiert nicht.
Beantwortet
Starter
Kudos: 0
Beiträge: 10
Registriert seit: 11.11.2012
Und was soll das bringen? woruas besteht das Update, was behebt es woran erkenne ich ob die aktuelle Version die richtige ist? Das scheint mir eine recht unklare Situation bzw. verstehe ich es nicht.
Beantwortet
Gelöschter Nutzer
Gelöschter Nutzer
Wir sind user und die frage welche geräte wurde immer noch nicht beantwortet genauso wenig wie sie verbunden sind
Beantwortet
Starter
Kudos: 0
Beiträge: 10
Registriert seit: 11.11.2012
OK, ich habe einen Speedport W 721V, bei einer 25 K Internet Verbindung. Der gibt sein Signal an einen Giga Switch und der verteilt das Signal an die Netzwerkdosen in meinem Haus. Von dort gibt es 2 8 Port kleinere netzwerkverteiler. Ausserdem gibt es einen Windows Home Server mit einem 4 T Byte raid im Netz und einen Wlan Router als Access Point konfiguriert. Der DHCP Dienst wird aber vom Speedport ausgeliefert. Sonst noch ein PC Laptop Sony Vaio.
Beantwortet
Gelöschter Nutzer
Gelöschter Nutzer
ok da ist doch schon viel raus zu hören. was wichtig währe, ist raus zu finden ob der switch evtl. probleme macht. gibt es irgendeine möglichkeit den mediareceiver direkt mit kabel an zu schließen und den switch zu umgehen.
Beantwortet
Starter
Kudos: 0
Beiträge: 10
Registriert seit: 11.11.2012
was kann der switch bewirken?. Der ist nagelneu und funktioniert einwandfrei. Da die Störung meist Abends auftritt halte ich den Switch eher nicht für den Störfaktor. Aber ich habe das auch schon direkt verbunden und dennoch keine Verbesserung gehabt. Letztlich brauche ich aber auch einen Switch denn ich habe 20 Netzwerkdosen im Haus. Übrigneds danke für deine Unterstützung mitten in der Nacht :wink:
Beantwortet
Gelöschter Nutzer
Gelöschter Nutzer
das entertain signal wird anders übertragen wie das netzwerksignal daher KANN der sowas verursachen leider. sowas wie routerneustart, firmware kontrolliert, etc. wurde durchgeführt incl. manuellem update vom mediareceiver?
Beantwortet
Starter
Kudos: 0
Beiträge: 10
Registriert seit: 11.11.2012
ich habe noch nie ein update aktiv angestossen. ich dachte das passiert automatisch? aber wie macht man ein manuelles update?
Beantwortet
Gelöschter Nutzer
Gelöschter Nutzer
den receiver hinten ausschalten.
wenn du ihn einschaltest das display beobachten. sobald dort steht "STARTEN" gleich wieder ausschalten über den schalter hinten
wenn du das 4 mal wiederholst steht dort Serversuche
dann laufen lassen
Beantwortet
Starter
Kudos: 0
Beiträge: 10
Registriert seit: 11.11.2012
ok mache ich jetzt.....
Beantwortet
Starter
Kudos: 0
Beiträge: 10
Registriert seit: 11.11.2012
So, jetzt geht gar nichts mehr. Der Receiver steht, auf dem Bilschirm steht, dass ein Fehler aufgetreten ist und ich den Service anrufen soll. Jetzt ist also alles im A...

Das ist nicht ganz so dass was ich mir vorgestellt habe.

Beantwortet
Gelöschter Nutzer
Gelöschter Nutzer
Das deutet wirklich drauf hin das er starke Probleme hat. Jetzt währe es perfekt wenn du um das auszuschließen, folgendes machst:

1. Noch einmal manuelles update, wenn das wieder so stehen bleibt dann

2. Abkabeln und direkt an den Router anschließen vor Ort und manuelles update, wenn es dort durchläuft weisst du das irgendwo in deiner Verkabelung ein versteckter Fehler ist
Beantwortet
Gelöschter Nutzer
Gelöschter Nutzer
Komisch ich hab hier gestern noch ganz ausführlich geschrieben was jetzt gemacht werden muss aber nix mehr da.
Beantwortet
Starter
Kudos: 0
Beiträge: 10
Registriert seit: 11.11.2012
Ich war den ganzen Tag bis heute Abend gearbeitet und erst jetzt bin ich wieder zuhause. der Entertain gibt keinen mux mehr von sich, bleibt bei: ....das kann einige Minuten dauern....... stehen und startet gar nicht mehr. Und was machen wir jetzt?
Beantwortet
Starter
Kudos: 0
Beiträge: 10
Registriert seit: 11.11.2012
Wer hat das hier in diesem Forum eigentlich auf gelöst gestellt, dass ist jetzt auf jeden Fall schlechter als vorher. Es ist nicht gelöst sondern jetzt geht das Ding gar nicht mehr an. Vorher konnte man noch Programme empfangen, aber nach dem Update, das komplett durchgelaufen ist, geht gar nichts mehr. gibt es hier eigentlich auch Telekommitarbeiter, die das durchlesen?
Beantwortet
Starter
Kudos: 0
Beiträge: 9
Registriert seit: 12.11.2012
hmm hab fast das gleiche problem, mußte mehrmals neustarten also an und aus machen, das kable halten zumindest geht bei mir das Update. Versuch ist es wert noch ein zwei mal auszuschalten und wieder an.
Beantwortet
Gelöschter Nutzer
Gelöschter Nutzer
Und wenn das nicht klappt beim 2. mal nutzen sie bitte mal die chance ihn ohne tv einfach direkt an den Router zu klemmen. Am Display kann man sehr gut sehen ob es dort dann funktioniert.
Beantwortet
Community Guide
Kudos: 590
Beiträge: 9000
Registriert seit: 25.02.2007
@Andre
Wenn Dein Mediareceiver keine Software bekommt, dann ist an Deinem Anschluss der IPTV-Update-Server nicht erreichbar. Ruf die 0800 330 1000 Stichwort "Endgerät" an. Entweder liegt eine Störung am Server selbst vor oder es reicht, wenn das Profil von Deinem Entertain-Anschluss neu eingespielt wird.

Meistens reicht es VLAN8 an Deinem Anschluss aus- und einzuschalten. Aber das braucht Dich eigentlich nicht zu belasten.

Viele Grüße
Beantwortet
Telekom hilft Team
Hallo Andre Reifenrath, ich kann verstehen, dass das Fernsehen so keinen Spaß macht. Haben Sie denn schon mal mit den Kollegen der Hotline, welche Hubert genannt hatte, telefoniert? Welchen Media Receiver nutzen Sie denn explizit und wie alt/jung ist dieser? Gerne möchten wir Ihnen das Fernsehen wieder ermöglichen. Viele Grüße Sven
Beantwortet
Starter
Kudos: 0
Beiträge: 1
Registriert seit: 19.03.2014
Auch bei mir ist Heute das Bild zum chicsten Mal stehen geblieben! Um das Fußballspiel zu sehen, schaltete ich das Programm hin und her. Ich mache jetzt seit 2 Jahren dann immer Updates, setze den Receiver auf Werkseinstellung zurück (gespeicherte Filme sind dann immer im A….) ziehe sämtliche Stecker, und manchmal funktioniert das auch, aber Morgen rufe ich dann mal wieder den freundlichen Störungsdienst an! ;-(( Ach ja, wie war der Slogan, „ERLEBEN, WAS VERBINDET“
Beantwortet
Telekom hilft Team

Guten Morgen Karl-Heinz Bassemir und willkommen bei uns in der Feedback-Community. Haben Sie bereits mit meinen Kollegen gesprochen? Wenn nicht, dann schauen wir uns das Ganze auch gerne an und prüfen, warum das Bild bei Ihnen immer stehen bleibt. Geben Sie uns einfach ein kurzes Zeichen und dann folgt alles Weitere. Viele Grüße Ann-Christin

Beantwortet
1 Sterne Mitglied
Kudos: 0
Beiträge: 6
Registriert seit: 20.03.2014
Danke für die schnelle Antwort, ich brauchte die Störungsstelle nicht mehr anzurufen. Auf dem Receiver habe ich neuerdings unter Hilfe, den Verbindungstest gefunden. Diesen Test habe ich dann gemacht, die Verbindung war dann Einwandfrei. Es funktioniert wieder alles! Nochmals herzlichen Dank und freundliche Grüße K-H Bassemir
Fußnote
Die vollständigen Preis- und wichtigen Vertragsbestandteile erscheinen, wenn Sie mit Ihrer Maus auf das Symbol klicken.

Alle Preise verstehen sich inklusive 19 % Umsatzsteuer. Für das Versenden von Geräten fallen Versandkosten in Höhe von 6,95 Euro an. Bei Zahlung per Nachnahme übernimmt die Telekom die zusätzlich anfallende Nachnahmegebühr in Höhe von 2,00 Euro. Der Versand erfolgt in einer umweltfreundlichen Verpackung.