Antworten
Gelöst

Speedport Hybrid Pro Probleme mit mehr als 3 weiteren SIP Accounts

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 14

Hallo,

 

ich bin nun seid vorgestern Besitzer des Speedport Hybrid Pro.

Vorher setzte ich den Speedport Hybrid ein.

 

Unter den Einstellungen zur Telefonie kannich leider nur insgesamt 4 SIP Accounts einrichten:

 

1. -> Telekom Automatisch mit der Hauptnummer

2. -> Telekom mit Eingabe des dazugehörigen Mitbenutzers+Passwort für die Seperate Rufnummer

nun wird es merkwürdig

3.> Kann schon nicht mehr als Telekom Account Angelegt werden und fordert zusätzlich den Registar

4.> Selbiges Brozedere wie bei Nr. 3

 

danach ist der Punkt " Weiteren Anbieter anlegen" ausgegraut.

 

Alle Accounts sind intern/extern erreichbar jedoch benutzen Acc. 3 sowie 4 abgehend immer die Anschlusskennung von

Account 1. 

 

Unter Telefonie ist jedoch die jeweilige Tel. Nr dem jeweiligen Endgerät für in-/externen Telefonaten zugwiesen.

 

Firmwarestand ist : 120133.1.1.001.4

 

Hotline Mitarbeiter überfordert da das Gerät zu neu ist und noch nicht so weit verbreitet.

Was nun ? ;(

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 8 von 14

@Firemen79 

Eine erfreuliche Nachricht für dich.

Ich habe meinen Pro auf die Version 120133.1.1.001.4 geflasht, ihn auf Werkseinstellungen gesetzt und dann automatisch konfigurieren lassen.

Dann zwei drei weitere Telefon-Accounts erstellt und jetzt kommts, ich kann auch noch einen weiteren erstellen.

 

Screenshot_2019-03-14 Speedport Pro Konfigurationsprogramm.png

Auch dein Problem, daß du nicht mit der 3. oder 4. registrierten Rufnummer rausrufen kannst kann ich nicht nachvollziehen.

Meine Empfehlung: Setz den Pro auf Werkseinstellungen und konfiguriere ihn neu.

 

13 ANTWORTEN 13
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 14

Hallo @Firemen79 ,

du wirst auf eine neue Firmware warten müssen.

 

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 14

Ich wäre schon mit einer Beta version einverstanden, wenn dort das Problem angegangen wurde. Fröhlich

Vielleicht meldet sich ja der Support netter weise einmal bei mir... oder einer der Entwickler... können

das Problem gerne bei einem Stück Butterkuchen und Kaffee besprechen und lösen.

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 4 von 14

@Firemen79 

Ich darf gerade eine Beta-Version testen.

Ich habe vier Accounts angelegt und könnte auch noch einen weiteren anlegen.

Abgehende Rufnummer vom 3./4. Account funktioniert bei mir auch.

 

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 5 von 14

Das klingt schon mal sehr gut. Vielleicht lässt mir der Support diese ja auch netterweise einmal zukommen.

Ansich ist der Router ja echt gelungen... Für Heimanwendungen und Endkunden echt gut duchdacht.

 

Komme halt aus dem Profi Bereich von Routern und bin da etwas verwöhnt Zwinkernd