abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Antworten

Fritzbox 7390 hinter Speedport Hybrid incl. DynDNS, Fernzugang und Webserver

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1926 von 1.955

Hallo zusammen,

seit einigen Tagen läuft auf meinem iPad (mit dem ich den Fernzugang nach der Aluny Anleitung seit geraumer Zeit wunderbar laufen hatte) die neueste Version von MyFritz. Lieder funktioniert seitdem der Zugriff über die App nicht mehr. Hat jemand dassselbe Problem und vielleicht auch eine Lösung?

Beste Grüße und schönen Tanz in den Mai

bntx941

Community Guide
Community Guide
Beitrag: 1927 von 1.955

Hallo @Has@danXde  habt ihr hier eine Idee dazu?

Mein Weg zur Fritzbox hinter dem Speedport Hybrid : https://lubensky.de/hybrid
Tipps zur Störungseingrenzung am Hybridanschluss: https://lubensky.de/hybrid/stoerungseingrenzung.htm
Probleme mit dem ISDN-Adapter? https://lubensky.de/hybrid/isdn-adapter.htm

Highlighted
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 1928 von 1.955

Von unterwegs aktiviere ich das VPN zur Fritz!Box. Damit hat MyFritz! eine lokale Verbindung. Normalerweise nutze ich aber statt der App den normalen Zugang zum UI über den Browser. 

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1929 von 1.955

Hallo Has, hallo Aluny,

 

Danke für die Antworten; @Has: so gehts natürlich auch. Aber die App war halt sehr komfortable...Zwinkernd @aluny ... ggf müsste man jetzt einen Hinweis in die (Spitzen!)Anleitung über die App https://lubensky.de/hybrid/fernzugang.htm  mit aufnehmen.

Noch ein klitzekleiner Hinweis. Seit einem der letzten Updates der FB akzepiert meine FB im VPN und im Fernzugriff (sinnvollerweise) kein schwaches Passwort mehr .. Das hat mich kurzfristig auch ausgebremst ... I

Beste Grüße

bntx941

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1930 von 1.955

Jetzt muss ich leider doch nochmal nachfragen.

Ich habe nach der sehr guten Hilfe hier vor 4 Wochen dann den SPP zurückgegeben und gegen einen SPH getauscht. Damit schien zunächst auch alles zu funktionieren. Habe mich natürlich an die Anleitung von lubensky gehalten. 

Bei meinen ersten Tests funktionierte auch alles und ich hab das Thema abgehakt.

 

Allerdings sagte mir nach ein paar Tagen jemand, dass man uns von extern nicht anrufen könne. Selber probiert - geht...

Dann musste ich aber feststellen, dass mein Garagentor (reagiert auf eine Nr.) immer wieder mal nicht erreichbar war.
Jetzt gerade dann ein längeres Telefonat geführt - mit 3 Unterbrechungen: Mal nach 5:30 (ich wurde angerufen), mal nach 8:27 (ich habe angerufen) und dann nach 3:45 (ich habe angerufen)...

 

LTE-Ausnahmen sind gesetzt, Register fetch auf NEIN gesetzt und die Zeit für die Portweiterleitung auf 30s gesetzt...

Jemand noch 'ne Idee?
Vielen Dank.