abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Antworten

Fritzbox 7390 hinter Speedport Hybrid incl. DynDNS, Fernzugang und Webserver

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 1916 von 1.943

@danXde  schrieb:

@Has  ....ich denke, das wird bleiben. I...

Nichts bleibt ...

Nach dem heutigen Update der 7590 auf das neue OS 07.10 funktionieren ankommende Anrufe zwar noch, abgehend kommt der Ruf beim Angerufen an, es gibt aber keine Sprechverbindung.

 

Die Rufnummern in der 7590 zu löschen und neu einzurichten, habe ich jetzt noch nicht versucht. 

 

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1917 von 1.943

Ich habe es gerade getestet und meine 7590 Firmware von 7.01 auf 7.10 hochgezogen. Bei mir funktioniert alles wie zuvor - unverändert!

Allerdings arbeitet meine Fritzbox im Routing-Mode! Ich bin so ein Paranoiker, daß ich dem Speedport nicht so recht traue Fröhlich.

Deshalb ist bei mir WAN-Port wirklich als WAN-Port konfiguriert, und für die Fritzbox beginnt quasi das Internet schon in dem Speedport Hybrid. Sie holt sich dann eine DHCP-Adresse vom Speedport (private Address Space). Und ich nutze NICHT IPv6, weil tel.t-online.de nur eine IPv4-Adresse hat - per DNS-lookup bekomme ich jedenfalls keine IPv6-Adresse zu sehen. Insofern dürfte IPv6 keine Vorteile bringen. Also IPv6 ist in der Fritzbox disabled.

Ich habe gerade kreuzweise antelefoniert und kann sowohl anrufen als auch ein Gespräch führen - Gesprächskanal ist also auch ok!

 

Hilft Dir das weiter?

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 1918 von 1.943

Der Unterschied ist, dass ich einen Speedport Pro nutze.

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1919 von 1.943

Ich habe seinerzeit eine Anleitung nachvollzogen mit dem ISDN Adapter. Das hat wunderbar über 1 Jahr funktioniert ohne jemals ein Problem zu haben. Leider hat sich nach einem Stromausfall der ISDN Adapter nicht mehr angemeldet. Nach einemWochenende rumdokterei und Zurücksetzen des Speedport Hybrid auf Werkseinstellung ging es ca. 4 Wochen wieder. Danach blinkte der ISDN Port fließig weiter in roter Manier. Danach habe ich die FB umgestellt auf die jetzige Anleitung. Leider habe ich immer wieder Verbindungsabbrüche in beiden Richtungen. Aus Verzweiflung rufe ich jetzt schon immer mein Handy zum Testen an. Nun suche ich verzweifelt nach der Konfiguration mit dem ISDN Adapter, da er mittlerweile sich wieder angemeldet hat. Nur finde ich die nicht mehr. Hat jemand vielleicht ne Idee wo ich diese Konfiguration wiederfinde?

 

Beide Geräte haben jeweils die neuesten Updates, wobei die FB 7490 die letzte Laborversion hat

Community Guide
Community Guide
Beitrag: 1920 von 1.943

Hallo @klaus.domian 

wonach suchst Du denn so verzweifelt ?

Wenn über ISDN Adapter zur Fritz!box so werden in der Fritz!box die Rufnummern doch als ISDN eingetragen / registiert und zugeordnet Zwinkernd

Gruß

Waage1969 

Meine "Kernfreizeitzeiten" sind meistens Mo.-Fr. irgendwann ein paar Stunden. 
P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen !  Zwinkernd