• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten
        Gelöst

        DLM Unsicherheit?!?

        4 Sterne Mitglied
        4 Sterne Mitglied
        Beitrag: 1 von 23

        Hallo,

         

        ich wollte mal eine Frage bezüglich DLM stellen. Man liest in manchen Posts das Router neustarts auch als Abbruch gewertet werden und in anderen Posts heißt es wiederum das bei einem Neustart die Session sauber abgemeldet wird. Welche Aussage stimmt denn nun? Bin verunsichert ob DLM gleich wieder zuschlägt wenn man mal eine Laborversion drauf macht und eventuell danach wieder zurück wechselt oder generell bei einem Router Neustart.

         

        DLM hat bei mir am 24.12. um 3:15 Uhr auch ausgelöst und mich auf 90/37 gedeckelt, vorher immer 109/42 Profil ohne jegliche FEC's, CRC's, ES's. SES's oder anderen Problemen. Am Abend vor DLM hatte ich meinen Standort von der FritzBox verlegt und dummerweise öfters denn DSL Stecker gezogen während der Sync stand (Ich weiß, das war mein Fehler und hatte ich vorher auch nie getan.) Die Support Datei der Fritzbox zeigt auch in diesen Stunden (Stecker ziehe) folgende Fehler an:

         

        Ds FEC (Total) : 0,0,0,0,0,0,0
        Us FEC (Total) : 0,0,0,0,0,0,0
        Ds CRC (Total) : 0,0,0,0,0,0,0
        Us CRC (Total) : 0,0,0,0,0,0,0
        Ds ES (Total) : 0,0,0,0,0,0,0
        Us ES (Total) : 0,0,0,0,0,0,0
        Ds SES (Total) : 0,0,0,0,0,0,0
        Us SES (Total) : 0,0,0,0,0,0,0
        Ds RTX corr (Total) : 228,341,401,187,255,0,0
        Us RTX corr (Total) : 38,49,48,39,9295,9228,0
        Ds RTX uncorr (Total) : 0,0,0,0,11181,0,0
        Us RTX uncorr (Total) : 0,0,0,0,5663638,5382996,0

         

        Ich gehe mal davon aus, das die Rot makierten Fehler ink. Sync-Abbruch der Grund für den Deckel waren. Die Verbindung steht aktuell  4 Tagen, 17 Stunden, 32 Minuten. DLM müsste mich also in den nächsten Tagen wieder automatisch hochstufen, richtig? Am 14.01. wird SV 250 geschalten und DLM müsste ja dann sowieso entschärft sein, weil anderes Profil 35b. 

         

        Vor dem Deckel lief der Anschluss folgendermaßen und ohne Probleme/Fehler:

         

         

         

         

        ich wünsche allen einen guten Rutsch ins neue Jahr.

        1 AKZEPTIERTE LÖSUNG

        Akzeptierte Lösungen
        4 Sterne Mitglied
        4 Sterne Mitglied
        Lösung
        Akzeptiert von
        Beitrag: 23 von 23

        Neues Update von mir. Nach 15 Tagen gabs die erste Profiländerung von 90/37 auf 100/42, weitere 24h später ging es von 100/42 auf 110/42.

         

        screencapture-fritz-box-2019-01-09-04_04_59.png

        22 ANTWORTEN 22
        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Beitrag: 2 von 23

        @prox

        in deinem DSL-Info- DSL-Screenshot ist aber kein DLM-Deckel zu sehen. Also kann da auch nichts weiter hoch gehen, weil der von selbst weg gehen würde. Was nicht da ist, kann nicht verschwinden.

         

        Oder ist das ein alter Screenshot?

         

        Zu deiner künftigen Umstellung auf Supervectoring:

         

        Ich hoffe, du hast keine Powerline (=DLAN = Devolos) im Einsatz? Bei Vectoringanschlüssen nimmt das der Anschluss und ASSIA öfter mal krumm, so dass es zu DLM-Deckel kommt. Wobei es bis VDSL zum Teil Software gibt, welche man zum Teil installieren kann, welche das etwas abfedern könnte. Es aber nicht immer hundertprozentig schaffen muss. Bei Supervectoring sieht die Sachlage noch verschärfter aus, die Hersteller der Abfedersoftware für die Powerline versprechen oft nicht mal, dass man durch ihre Spezial-Software das oft abfedern kann, ... .

         

        Bei Supervectoring alles etwas empfindlicher. Es sollte schon bei Vectoring so sein, dass das Original-DSL-Kabel direkt (ohne etwas dazwischen) die Telekomanschlussdose TAE1 und die DSL-Buchse des Routers verbinden. Also kein Splitter, keine Verlängerung oder ähnliches.

         

        Die TAE1 ist die erste Telekomanschlussdose. In manchen älteren Wohnungen/Häusern gibt es zusätzliche zweite, dritte Telekomanschlussdosen, welche durch eine  Abzweigung von der TAE1 aus gefüttert werden. Das sollte schon bei Vectoring nicht mehr so sein (die Abzweigung in der TAE1 muss baulich entfernt werden, durch Telefomfachmann). Und eine zweite oder dritte TAE darf nicht mehr genutzt werden. Wer statt der TAE1 eine andere nutzen möchte, sollte einen Techniker buchen, der die alte TAE1 sozusagen deaktiviert, und eine andere Dose als TAE1 installiert.

        Sporadisch erreichbar - Gruß Sherlocka

        Highlighted
        4 Sterne Mitglied
        4 Sterne Mitglied
        Beitrag: 3 von 23

        Danke für deine Antwort. Ja das sind alte Screenshots, müsste ich glaub auch dabei geschrieben haben :D. 

         

        Hier ein aktueller:

         

         

        Powerline oder deartiges hab ich nicht. Vom APL ab geht ein ungefähr 1m kurzes J-2Y(ST)Y 02 X 2 X 0,6 ST III BD GR an eine TAE, mehr Dosen oder Kabel gibt es nicht, Einfamilienhaus.

        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Beitrag: 4 von 23

        @prox

        ich habe meine 7530 mit der Telekom-Anschlussdose über das Original-DSL-Kabel der Telekom verbunden, über welche ich ansonsten die Speedports ran hänge. Wenn ich mal die FB statt den Speedports in Betrieb habe.n Läuft dann prima. Ohne DLM.

         

        Das von dir nun gepostete Profil hat eindeutig DLM. Aber mit der Umstellung müsste das ggf zunächst raus fliegen, ... . Neuanfang sozusagen.

         

        Mir fällt aber nun auf, wenn ich in deine Signatur sehe, dass du für die 7590 die FW 7.00 verwendest. Nicht gut, gar nicht gut. Erst ab der 7.01 spürbare Besserung für Vectoring, soweit ich das mitgelesen habe im Forum.

         

        Bei meiner 7530 bin ich sogar auf der 7.02, welche es aber schon komplett regulär für sie gibt.

         

        Solltest also, falls noch nicht geschehen, bei der 7590 noch vor der Umstellung auf die aktuellere 7.01 wechseln (falls es noch keine neuere aktuellere gibt).

         

        P.S. Kurzfristiges Kabel ziehen ist immer schlecht (sei es DSL-Kabel oder Stromkabel). Wenn man mindestens eine viertel Stunde (oder länger) keinen Strom drauf gibt, bis man wieder einschaltet, soll das aber anscheinend (laut diversen Aussagen im Forum) nicht irritierend für ASSIA sein. Und wenn man mal einen Neustartbefehl gibt auch nicht (wenn als der Router selbst neustartet per Befehl, ohne Tastendrücken oder Stromkabelziehen).

        Sporadisch erreichbar - Gruß Sherlocka

        4 Sterne Mitglied
        4 Sterne Mitglied
        Beitrag: 5 von 23

        Die 07.01 und die 07.08 aktuelle Beta hatte ich schon drauf, läuft bei mir schlechter als die 07.00. Die aktuelle Beta werde ich vor Umstellung auf SV 250 drauf machen. Will jetzt nich an der Box fummeln. 90000 kbit/s ist schon beachtlich... sind 2.5 Mbit bei Downloads die aktuell fehlen.