Antworten

Glasfaser, Technikschrank zu klein, Router an Netzwerkdose-Dose (LAN) funktioniert nicht

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 15

Guten Tag,

 

im Neubau-Mehrfamilienhaus haben wir seit 4 Tagen unseren Glasfaseranschluss, nachdem es wegen externer Leitungsprobleme vorher keine Verbindung gab.

 

Leider ist der "Standard-Technik-Schrank", wo das Glasfasermodem und die Steckdosen sitzen, zu schmal für meinen nagelneuen Speedport Smart Router. Als Lösung hat der Telekomtechniker, der die Freischaltung vorgenommen hat, vorgeschlagen, mit einem kurzen Link-Kabel das Glasfasermodem mit dem Netzwerk-Eingang im Technik-Schrank zu verbinden, der mit einem CAT 7-Kabel zum Netzwerk-Anschluss im Wohnzimmer führt. Dort sollte ich dann den Router anschließen.

 

Mit dieser Lösung hätte ich leben können, auch wenn die andere Netzwerk-Dose in der Wohnung dann keinen Anschluss gehabt hätte.

 

Jetzt funktioniert das aber nicht. Im Wohnzimmer kommt anscheinend kein Signal an. Beim Speedport Smart leuchten nur die Status-Leuchte (weiß) und die WLAN-Leuchte (weiß).

 

Erste dachte ich, es läge am Lan-Kabel vom Technik-Schrank zur Lan-Dose im Wohnzimmer. Wenn ich aber den Router-Lan-Ausgang mit dem Lan-Eingang im Technikschrank verbinde (mit dem Glasfasermodem ist der Router auch verbunden), kann ich mit dem Computer im Wohnzimmer die Lan-Dose dort nutzen (der Technik-Schrank ist dabei offen, die Kabel hängen heraus und der Speedport braucht ein extra Stellplatz, also keine Dauerlösung).

 

Ich habe auch schon verschiedene Lan-Kabel ausprobiert. Daran scheint es auch nicht zu liegen.

 

Warum funktioniert der Router bei der oben genannten Schaltung nicht im Wohnzimmer wie es der Telekomtechniker vorgeschlagen hat? Was kann ich tun? Kann da ein Telekomtechniker was machen?

 

Ich bin dankbar für Lösungsvorschläge.

 

Freundliche Grüße

 

Marcus

 

14 ANTWORTEN 14
Highlighted
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 15

@Marcus7 Hast du den Router auch eingerichtet? In der Regel geschieht das automatisch, soll aber teilweise nicht funktionieren. 

Meine Leidenschaft: Hybrid, VoLTE & WLAN Call; CustomROMs

Bei Fragen einfach Fragen. 


- Bitte hier die Kundendaten hinterlegen -


Smartphone: OnePlus 6T - OxygenOS 9.0.7 (Android 9.0) - VoLTE fähig, Root
Tarif: MagentaMobil Prepaid M

–Ich gebe keine Garantie auf die Richtigkeit meiner Aussagen–

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 15

@FelixKruemelschrieb:

@Marcus7 Hast du den Router auch eingerichtet? In der Regel geschieht das automatisch, soll aber teilweise nicht funktionieren. 


Hallo Felix,

 

Ja, ging auch direkt am Glasfaser-modem problemlos (an der Wohnzimmer-dose ging es nicht).

 

VG 

Marcus 

Gelöschter Nutzer
Gelöschter Nutzer
Beitrag: 4 von 15

Wenn du den Router so lose "herumhängen" lässt und das LAN übers Patchfeld mit der Dose im Wohnzimmer verbindest und dann den Router ans Glasfasermodem hängst kommst du im Wohnzimmer mit einem LAN-Kabel auch ins Internet oder nur auf den Router?

Sonst fällt mir keine technisch erklärbare Lösung ein, warum LAN über das Netzwerkkabel geht, das Signal vom Glasfaser-Modem aber nicht Besorgt

 

Edit: Da war der TE schneller mit dem beantworten.

Edit 2: Wie lang ist denn das LAN-Kabel, was zu dir ins Wohnzimmer geht? Sind da mehrere Stockwerke/Wohnungen dazwischen? Was ist denn, wenn das Glasfasermodem einen sehr schwachen Output hat und deshalb das Signal tatsächlich "zu schwach" im Wohnzimmer ankommt?

Community Guide
Community Guide
Beitrag: 5 von 15

Nur um sicherzugehen.... Du hast auch die blaue LINK Buchse am Speedport Smart genommen, korrekt?

01001100 11000011 10110110 01110011 01100101 00100000 01100100 01100001 01110011 00100000 01010000 01110010 01101111 01100010 01101100 01100101 01101101 00101100 00100000 01101110 01101001 01100011 01101000 01110100 00100000 01100100 01101001 01100101 00100000 01010011 01100011 01101000 01110101 01101100 01100100 01100110 01110010 01100001 01100111 01100101 00101110 00001101 00001010