Antworten
Gelöst

Hybrid Server nicht über LTE erreichbar (HA001)

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 51 von 55

Ja Danke prima, jetzt läuft es wie gewünscht.

Nachdem der von der Hotline zu mir geschickte Techniker auch festgestellt hat dass ich mit der Qualität meiner DSL Leitung wie sie ist leben müsse, haben wir noch gemeinsam die optimale LTE Zelle rausgesucht, welche er sich notiert hatte und offensichtlich weitergemeldet hat. Dann kam letzte Woche noch ein Anruf von der 0800 ich möge den Router neu starten und ....

Tataaaaaa! Der Hybridtunel hat sich aufgebaut und die Datenübertragung ist seitdem stabil. 

Leider Zickt die Telefonie der Fritzbox hinter dem Hybrid Router noch etwas rum, aber das platziere ich dann im richtigen Thread.

Das hat gut geklappt. Vielen Dank!

 

Telekom hilft Team
Telekom hilft Team
Beitrag: 52 von 55
Hallo @KK72,

vielen Dank für deine Rückmeldung. Es freut mich, dass das LTE-Problem gelöst werden konnte.
Ich bin sicher, dass wir das andere Thema auch in den Griff bekommen.

Viele Grüße,
Kai Daniel D.
Wer? Wie? Was? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
Highlighted
5 Sterne Mitglied
5 Sterne Mitglied
Beitrag: 53 von 55

Ich habe leider auch das Problem und erhalte immer wieder diese Meldung...

 

kleiner Auszug... Traurig

Datum/Uhrzeit	Meldung 
09.07.2019 09:02:45 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:52:45 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:48:24 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:46:11 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:45:02 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:44:25 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:44:04 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:43:51 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:43:42 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:43:35 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:42:13 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:32:13 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:22:13 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:17:52 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:15:39 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:14:30 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:13:53 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:13:32 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:13:19 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:13:10 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:13:03 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:12:44 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:12:23 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:12:10 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:12:01 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:11:54 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:11:27 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:11:06 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:10:53 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:10:44 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:10:37 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:10:14 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:09:53 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:09:40 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:09:31 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:09:24 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:07:40 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:05:27 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:04:18 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:03:41 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:03:20 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:03:07 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:02:58 Hybrid Server  nicht über LTE erreichbar (HA001)
09.07.2019 08:02:51 Hybrid Server  nicht über LTE erreichbar (HA001)

Bitte um eine Lösung.

 

Vielen Dank

Community Guide
Community Guide
Beitrag: 54 von 55

Hallo @MyLTE 


@MyLTE  schrieb: ...

Ich habe leider auch das Problem und erhalte immer wieder diese Meldung...

Bitte um eine Lösung.


Bitte hierzu am besten einen eignene / separaten Thread eröfnen.

In diesem bitte auch den ganeuan Routertyp und den genauen Firmwarestand posten.
Ebenso wie CELL- ID & RSRP/RSRQ, wann war der letzte Routerneustart, gibt es eine SIM Fehlermeldung, ...

Gruß

Waage1969

Meine "Kernfreizeitzeiten" sind meistens Mo.-Fr. irgendwann ein paar Stunden. 
P.S.: bevor ich es vergesse Rechtschreibfehler können kostenlos übernommen werden und dienen der Aufmerksamkeit beim lesen !  Zwinkernd

Telekom hilft Team
Telekom hilft Team
Beitrag: 55 von 55
Hallo @MyLTE,

wie ich sehe, wurde bei Ihrem Anschluss ein Kabelfehler festgestellt. Am 17. Juli soll ein Techniker sich das vor Ort anschauen. Es ist möglich, dass die automatische Zuschaltung des LTE-Anteils deswegen nicht klappt.

Haben Sie mal das DSL-Kabel aus dem Router gezogen und geschaut, ob er sich dann über LTE verbinden kann? Die Cell ID 31560448 müsste dann die Richtige sein.

Nutzen Sie einen Speedport Hybrid oder einen Speedport Pro? Ist die Firmware aktuell?

Viele Grüße Inga Kristina J.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.