Antworten

Kein LTE Empfang bei Hybrid Router

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 1 von 47

Hallo, mein DSL Funktioniert aber mein LTE nicht bekomme keine Verbindung.

 

Auf der engineer Seite sagt er SIM Status Okay und auch Registriert.

Jedoch bei

Bonding TR-181 steht

Enable1
StatusOffline
BondingModeNonTunnel
BondingInterfaceDevice.IP.Interface.5
BondingServerNamehaap.t-online.de
BondingServerIPAddress 
RTTSwitch0
CurrentRTT0
RTTthreshold200
BWCalculationInterval10
AvailableBW0
LastErrorInfoNoHybridAccessSupportforSIMCard
InterfaceNumberOfEntries2
HelloStatus 
HelloInterval0
IdleHelloInterval0
HelloRetryTimes0
IdleHelloTrafficInterval0

 

Was kann das sein?

 

46 ANTWORTEN 46
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 47

@Thammsche90

Bitte schick uns mal bitte das Routerlog, sodass wir uns das genauer anschauen können. Im Allgemeinen findet man das Log im Router unter Einstellungen - System Informationen - System Meldungen. Du kannst es, nachdem du deine privaten Daten entfernt hast, als .txt Datei anhängen.

 

 

Meine Leidenschaft: Hybrid, VoLTE & WLAN Call; CustomROMs

Bei Fragen einfach Fragen. 


- Bitte hier die Kundendaten hinterlegen -


Smartphone: OnePlus 6T - OxygenOS 10.3.0 (Android 10.0) - VoLTE fähig, Root
Tarif: MagentaMobil Prepaid M

–Ich gebe keine Garantie auf die Richtigkeit meiner Aussagen–

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 3 von 47

bitte Fröhlich

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 4 von 47

@Thammsche90

Bitte lösch den Anhang, deine Telefonnummern sind sichtbar. Ich werde mir die jetzt nicht merken und irgendwo angeben, aber es soll Leute geben die nur auf sowas warten Zwinkernd

 

Da haben wir doch das Problem schnell gefunden:

 

20.01.2019 15:15:44 LTE-ZellInfo: PLMN = 26201, CellID = 29133827, Band = LTE1800, RSRP = -111dBm, RSRQ = -10dB (LT004)

20.01.2019 14:52:11 LTE-ZellInfo: PLMN = 26201, CellID = 25927425, Band = LTE800, RSRP = -83dBm, RSRQ = -10dB (LT004)

 

 

Die Signalqualität (RSRQ) ist so schlecht, dass der Hybrid Tunnel nicht aufgebaut werden kann, weil an der Funkzelle einfach nichts mehr für dein Hybrid Zugang übrig bleibt. Der RSRQ sollte mindestens bei -8 (unter Last) liegen, besser noch bei -6.

 

CellID = 29133827, Band = LTE1800 steht in Obergräfenhain zwischen der A72 und der B175. 

CellID = 25927425, Band = LTE800 steht nördlich von Reitzenhein und westlich von Garnsdorf.

 

Schau mal hier nach um die genauen Standorte zu sehen. Dann richtest du deinen Router entsprechend aus. LTE1800 (Band 3) ist dreimal so schnell wie LTE800 (Band 20), probier es also zu erwischen.

Meine Leidenschaft: Hybrid, VoLTE & WLAN Call; CustomROMs

Bei Fragen einfach Fragen. 


- Bitte hier die Kundendaten hinterlegen -


Smartphone: OnePlus 6T - OxygenOS 10.3.0 (Android 10.0) - VoLTE fähig, Root
Tarif: MagentaMobil Prepaid M

–Ich gebe keine Garantie auf die Richtigkeit meiner Aussagen–

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 5 von 47

ahhhhh, okay vielen dank.

 

Muss also sobald ich ein signal habe in der Systeminfo schauen welches Band ich erwischt habe?

Jetzt habe ich 4 Balken, läuft leider immernoch bei -11.

 

Wir haben einen Band 3 aber glaube den erwische ich nicht, bzw weiss ich da noch nicht so recht wie ich den Router stellen kann damit meine Geräte alles versorgt werden.