Antworten

Verbindung Mediareceiver und Speedport smart 3 per wlan

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 26 von 40

So, mein Problem von Gestern hat sich verabschiedet weil ich den Router Smart 2 in Verdacht hatte , daß er sich nicht mit dem

Speedhome WiFi verträgt.Das macht er jetzt wohl nachdem ich die Firmware von Speedhome aktualisiert habe. Jetzt leuchten die Lämpchen so wie es sein muß und habe auf allen Etagen in meinem Haus ein gutes Wlan.

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 27 von 40

funktioniert nicht ... wenn ich den zweiten speed home wifi an den router anschließe macht er sich immer zum Repeater ... und wenn ich WLAN am Router ausschalte habe ich kein WLAN mehr

Telekom hilft Team
Telekom hilft Team
Beitrag: 28 von 40
Hi @K_P_M,

setz einfach mal alles zurück.
Dann verbindest du die beiden Speedhome Wifi neu mit dem Router und stellst das WLAN des Routers anschließend aus.
Hat es so geklappt?

Viele Grüße
Markus Km.
Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.


Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
Highlighted
2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 29 von 40

...macht es denn überhaupt Sinn den Speed Home Wifi zum Master zu machen wenn der Router das auch kann? ... dann nutze ich lieber beide SHW als Repeater und verteile sie im Haus?!

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 30 von 40

@K_P_M  schrieb:

...macht es denn überhaupt Sinn den Speed Home Wifi zum Master zu machen wenn der Router das auch kann? ... dann nutze ich lieber beide SHW als Repeater und verteile sie im Haus?!


@K_P_M  Sinn macht es nur zur Zeit wenn mehr als 2 SHW vorhanden sind und die sich untereinander verbinden wollen zur Kette und Stern dann hast wenn der Smart 3 der Master ist Probleme. Wenn aber nur 2 SHW vorhanden sind ist es nicht notwendig einen SHW als Master anzumelden.

 

 

Diese 5 sek Abbrüche hast du wenn das 2.4 ghz mitmischt beim meshen. 

Im übrigen gab es in letzter Zeit auch bei mir Probleme beim automatischen Update vom Router das es fehlerhaft war. Installiere die aktuelle Firmware manuell nochmal hier

 

Als Repeater würde ich die SHW nicht laufen lassen da du sonst sehr viel Verlust hast vom Datendurchsatz.