Antworten
Gelöst

Go Box hinter Speedport Pro

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 6

Guten Abend,

ich habe einen Hybrid-Anschluss seit ein paar Jahren. Ich habe jetzt, seit ein paar Tagen, den Speeport Pro. Das dritte gelieferte Gerät lieferte endlich alle Funkionen, ich kann nur die Gigaset GoBox nicht mehr betreiben. Bei der Einrichtung der GoBox kommt die Meldung 'Anmeldung fehlgeschlagen.' Obwohl dies mit dem ersten geliefertem Speeport Pro, ohne mein Zutun, sofort funktionierte. Auch ohne Aktion an der GoBox. Der lieferte allerdings nur die Internetverbindung, ohne WLAN und LTE-Empfang. Ich betreibe meine Gigaset Mobilteile jetzt über DECT. Da die GoBox einige Vorteile bietet, würde ich diese gerne weiter betreiben. Was muss ich dafür einrichten?

Schöne Grüße von einem sehr langem Telekom User.

2 AKZEPTIERTE LÖSUNGEN

Akzeptierte Lösungen
Highlighted
Community Guide
Community Guide
Lösung
Akzeptiert von
Beitrag: 4 von 6

Rufe Dir die Oberfläche vom Speedport Pro auf, dann im Netzwerk die verbundenen Geräte. Dort siehst Du die IP-Adresse von der GoBox.

Diese IP rufst Du dann im Browser Deiner Wahl auf. Dann erscheint das Menü.

 

Dann das Menü: Einstellungen - Telefonie - Weitere VOIP-Einstellungen aufrufen

und nach unten scrollen und dort Zufällige Ports benutzen auf "Ja" klicken.

1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 5 von 6

Hallo Andreas,

vielen Dank. Es funktioniert. Alles wieder wie es sein soll. War für mich etwas hakelig, aber mit Deiner Anleitung ist es gegangen.

Schönen Abend noch.

5 ANTWORTEN 5
Community Guide
Community Guide
Beitrag: 2 von 6

Erstelle mal bitte für die GoBox eine LTE-Ausnahme und stelle in den Einstellungen der GoBox die Ports für SIP auf Random.

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 6

Sorry, da brauche ich etwas mehr Hilfe. Ich habe für die GoBox eine LTE-Ausnahme erstellt. Wo mache ich die Einstellungen an der GoBox?

Highlighted
Community Guide
Community Guide
Lösung
Akzeptiert von
Beitrag: 4 von 6

Rufe Dir die Oberfläche vom Speedport Pro auf, dann im Netzwerk die verbundenen Geräte. Dort siehst Du die IP-Adresse von der GoBox.

Diese IP rufst Du dann im Browser Deiner Wahl auf. Dann erscheint das Menü.

 

Dann das Menü: Einstellungen - Telefonie - Weitere VOIP-Einstellungen aufrufen

und nach unten scrollen und dort Zufällige Ports benutzen auf "Ja" klicken.

1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 5 von 6

Hallo Andreas,

vielen Dank. Es funktioniert. Alles wieder wie es sein soll. War für mich etwas hakelig, aber mit Deiner Anleitung ist es gegangen.

Schönen Abend noch.