Antworten
Gelöst

Gesprächsabbruch nach 31 sekunden wenn der Anrufer die Nummer unterdrückt

Community Guide
Community Guide
Beitrag: 161 von 206

Hallo @erik_1

 

Hier muss ich mich mal einklinken, denn bei mir läuft die selbe Konstellation wie bei @Waage1969 allerdings treten bei meiner Schwiegermutter die Verbindungsabbrüche auch auf und jedes mal wenn ich das nachstelle gibt es keine Probleme.

Daher mal zur Eingrenzung die Frage, bei welchem Anbieter ist der Anrufer mit der unterdrückten Rufnummer und an welchen Telefonen tritt das auf?

Bei den Telefonen bitte unterscheiden zwischenTelefone an der a/b Schnittstelle und Decttelefonen und dabei wiedrum Fritzfon oder anderes Dect-Gerät?

Mein Weg zur Fritzbox hinter dem Speedport Hybrid : https://lubensky.de/hybrid
Tipps zur Störungseingrenzung am Hybridanschluss: https://lubensky.de/hybrid/stoerungseingrenzung.htm
Probleme mit dem ISDN-Adapter? https://lubensky.de/hybrid/isdn-adapter.htm

4 Sterne Mitglied
4 Sterne Mitglied
Beitrag: 162 von 206

Ich rufe mit dem Handy (Vodafone Callya) auf einer Telekom-Rufnummer an, die in der Fritzbox eigerichtet ist. Ob ich das Gespräch mit dem an der Fritzbox angemeldeten Gigaset-Mobilteil oder dem Fritz Fon M2 annehme ist egal, der Fehler tritt immer auf. Auch Gespräche von anderen Anrufern (meistens Telekom, teilweise IP) brechen dann ab.

a/b Telefone verwende ich nicht mehr.

4 Sterne Mitglied
4 Sterne Mitglied
Beitrag: 163 von 206

Nun habe ich es mit einer geliehenen 7320 getestet: Firmware 100.06.30: Telefonie hinter dem SPH problemlos. Nach Update auf 100.06.33: Abbruch unbekannter Anrufer nach 31 Sekunden. Dabei hat AVM die Firmware angeblich nur auf den neuesten Sicherheitsstand gebracht. Solche Changelogs kann ich leiden Traurig

4 Sterne Mitglied
4 Sterne Mitglied
Beitrag: 164 von 206

Die Lösung: Mit der aktuellen Speedport-Firmware 050124.03.05.017 tritt der hier diskutierte Fehler nicht mehr auf.

 

Fragt sich nur warum die Telekom das nicht kommuniziert.

Highlighted
4 Sterne Mitglied
4 Sterne Mitglied
Beitrag: 165 von 206

Beitrag bearbeiten geht nicht Traurig

Ich muß meine Aussage leider teilweise zurücknehmen. Man soll den Tag nicht vor dem Abend loben: Mit meiner "kleinen" 7320 und Firmware 6.33 geht es jetzt.

 

Dann habe ich die 7360 angeschlossen, mit Firmware 6.83 ausgestattet und alles für den Test vorbereitet, was ja ein ziemlicher Aufwand ist, und das war umsonst: Der  Fehler tritt damit wieder auf. Ich könnte...