Antworten
Gelöst

Nach Anbieterwechsel klingelt Gigaset AS150 nicht mehr

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 10

Hallo Community,

 

ich hoffe ihr könnt mir bei meinem Problem helfen.

Im letzten Jahr haben wir die Benachrichtigung von der Telekom erhalten, dass unser Anschluss auf "IP" umgestellt wird. In dem Schreiben stand drin, dass wir nichts an unserer Konfiguration ändern müssen. Es funktionierte auch alles ohne Störungen. In der Zwischenzeit haben wir den Anschluss für ca. 6 Monate zu Congstar geswitcht, was auch kein Problem war.

 

Die derzeitigen Probleme entstanden durch den Wechsel zur Telekom am 01.07.

Es kommen Anrufe an, aber das Telefon klingelt nicht. Wenn ich abnehme kann ich nichts hören, der Anrufer hört mich aber. Ich habe gedacht, dass es am Telefon liegt und habe ein anderes Gigaset A200 angeschlossen. Dort besteht jedoch das identische Problem.

Die Telefone laufen an einer Fritz!Box 7390. Getestet habe ich die beiden Fon Buchsen und auch die Anbindung über DECT. Die Fritz!box ist auf dem letzten Software Stand und wurde von mir bereits zurück gesetzt und neu eingerichtet. Jedoch keine Verbessung.

Danach habe ich die beiden Gigasets an einem anderen Telefonanschluss getestet. Dort besteht das gleiche Problem.

 

Für mich hört es sich so an, als ob die Gigaset Telefone entweder den identischen Fehler haben oder nicht kompatibel mit dem neueren Anschluss sind. Dann wäre nur die Frage, warum lief es damit ca. 1 Jahr.

VG Marcus

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 10 von 10

Da das Problem schon bestand, als ich noch DECT in der Box deaktiviert hatte, würde ich DECT als Fehlerquelle ausschließen. Ich hatte vermutet, dass das Kabel oder die Gigaset Basis einen Defekt hat und habe die Telefone erst dann per DECT angebunden.

 

Aber da beide Telefone auch autark von irgendwelchen Verbindungen keine Geräusche von sich geben, tippe ich auf den gleichen Defekt in beiden Telefonen, was schon sehr merkwürdig ist.

 

Vielen Dank für die Tipps.

 

VG

Marcus

 

9 ANTWORTEN 9
Community Guide
Community Guide
Beitrag: 2 von 10

Wie nennt sich Euer Tarif?

 

Ruf Dich mal vom Handy aus an und schau nach, ob der Anruf in der Fritzbox gezeigt wird.

Habt Ihr nicht das Original Anschlusskabel der Gigaset Basisstation verwendet?

Habt Ihr das Gigaset Mobilteil am DECT der Fritzbox oder am DECT der Gigaset Basisstation angemeldet?

Achtung! Klick hier! Kundennummer/Rückrufnummer im Forenprofil nicht öffentlich sichtbar eintragen

Ich bin Telekomkunde, kein Telekomangestellter. Und ich bevorzuge meist AVM Hardware: Meine Profilseite
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 10

Hallo, der Anruf wird in der Fritz!box angezeigt und landet auch auf dem Telefon, nur klingelt das Telefon nicht und ich kann nichts hören. Anrufe gehen auch auf mein Handy raus, aber ich höre keinen Wählton und auch nicht, wenn ich am Handy annehme.

 

Die Telefone habe ich einerseits mit der Gigaset Basis und den originalen Kabeln an der Fritzbox angeschlossen, aber auch andererseits direkt per DECT an die Box verbunden. Beide Varianten laufen auf die gleichen Fehler raus.

Der Tarif ist Magenta Zuhause M.

Community Guide
Community Guide
Beitrag: 4 von 10

@MarcusDr  schrieb:

Die Telefone habe ich einerseits mit der Gigaset Basis und den originalen Kabeln an der Fritzbox angeschlossen, aber auch andererseits direkt per DECT an die Box verbunden. Beide Varianten laufen auf die gleichen Fehler raus.


Ich bin mir jetzt nicht 100% sicher ob das zwei Varianten sind. Oder doch nur eine.

 

Die richtige Variante ist:

  • Gigaset Basis per Original-Kabel an einer TAE der Fritzbox angeschlossen
  • Gigaset Mobilteil am DECT der Gigaset Basis angemeldet

Sicherheitshalber würde ich in der Fritzbox DECT einfach mal deaktivieren, sodass glasklar ist was mit was verbunden ist. Das geht leider nicht mit dem DECT-Taster der Fritzbox sondern da muss man in die Benutzeroberfläche reingehen.

Achtung! Klick hier! Kundennummer/Rückrufnummer im Forenprofil nicht öffentlich sichtbar eintragen

Ich bin Telekomkunde, kein Telekomangestellter. Und ich bevorzuge meist AVM Hardware: Meine Profilseite
Community Guide
Community Guide
Beitrag: 5 von 10

@MarcusDr  schrieb:

 

Für mich hört es sich so an, als ob die Gigaset Telefone ... den identischen Fehler haben...


Bei deiner Beschreibung komme ich zu der selben Vermutung...

Mein Weg zur Fritzbox hinter dem Speedport Hybrid : https://lubensky.de/hybrid
Tipps zur Störungseingrenzung am Hybridanschluss: https://lubensky.de/hybrid/stoerungseingrenzung.htm
Probleme mit dem ISDN-Adapter? https://lubensky.de/hybrid/isdn-adapter.htm