Antworten
Gelöst

VDSL 100 viel zu geringe Download-Geschwindigkeit

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 11

Hallo zusammen,

 

wir haben seit Anfang Dezember 2018 MagentaZuhause L mit MagentaTV Sat Plus mit 100 MBit/s Download und 40 MBit/s Upload.
Bisher wurden die Werte auch problemlos erreicht. Seit einigen Tagen liegt der Download bei 4 bis max. 18 MBit/s, gemessen über mehrere Tage zu unterschiedlichen Zeiten. Der Upload ist in Ordnung. Wir nutzen eine AVM Fritz!Box 7590 mit der aktuellen Firmware 7.01. Trotz mehrfachem Neustart des Routers ändert sich nichts. Wer kann helfen? Vielen Dank für Ihre / Eure Rückmeldungen und / oder Lösungsvorschläge. Viele Grüße!

2 AKZEPTIERTE LÖSUNGEN

Akzeptierte Lösungen
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 6 von 11

@MarionSteinhoff

welche Firmwareversion hat der Router?

 

Speedtests sind irreführend und messen vieles mit, was mit der Anschlussversorgung nichts zu tun hat. Lieber das Folgende:

Bitte Screenshots von der DSL_Info des Routers: Übersicht + DSL + Spektrum.

 

Keine Kabel ziehen, das wird als Störung am DSLAM registriert, sondern lieber per Befehl neustarten, wenn es schon sein muss.

Gruß Sherlocka

3 Sterne Mitglied
3 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 7 von 11

@MarionSteinhoff  schrieb:

@Mächschen  schrieb:

@MarionSteinhoff

Wie werden die Neustarts durchgeführt? >> Unterschiedlich, mehrfach per Neustart über die Fritzbox direkt und mehrfach durch Abziehen des Netzteils und jeweils einige Minuten warten.

 


 


Es sollte bei VVDSL und SVVDSL dringlichst vermieden werden, den Router via Netzstecker neu zu starten, da dies vom MSAN als Fehler interpretiert wird und somit DLM zuschlagen und die Leitung drosseln kann. Deshalb bitte nur über das Web Interface neu starten. 

 

EDIT: Da war ich wohl zu langsam Winken

10 ANTWORTEN 10
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 11

@MarionSteinhoff

Wie werden die Neustarts durchgeführt?

Mit welcher Geschwindigkeit Synchrt die Fritzbox?

Gibt/Gab es verbindungsabbrüche?

Hier Kundendaten im Profil hinterlegen (ich sehe nur, ob etwas hinterlegt ist, den Inhalt kann nur das Telekom hilft Team einsehen)


Kundencenter:
Zugriff auf den Mobilfunkvertrag erlangen/ Mobilfunkverknüpfung als Vertragspartner anlegen

Direktlinks (für Mobilfunkkunden, bei denen die Registrierung als "Vertragspartner" scheitert)


Rechtschreibfehler dienen der Aufmerksamkeit beim Lesen und dürfen umsonst übernommen werden.
Für die Richtigkeit und Vollständigkeit meiner Aussagen wird keine Gewähr übernommen.
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 11

@Mächschen  schrieb:

@MarionSteinhoff

Wie werden die Neustarts durchgeführt? >> Unterschiedlich, mehrfach per Neustart über die Fritzbox direkt und mehrfach durch Abziehen des Netzteils und jeweils einige Minuten warten.


Mit welcher Geschwindigkeit Synchrt die Fritzbox? >> Internetverbindung IPv4: verbunden seit 13.01.2019, 17:20 Uhr , Telekom, Geschwindigkeit des Internetzugangs (verfügbare Bitrate): ↓99,7 Mbit/s ↑36,1 Mbit/s


Gibt/Gab es verbindungsabbrüche? >> Nein, keine Verbindungsabbrüche.


 

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 4 von 11

@MarionSteinhoff

 

Abziehen des Netzteils sollte man nicht tun.

 

Die DSL Geschwindigkeit sieht gut aus.

 

Wird die Geschwindigkeit via LAN, 5 GHz oder 2,4 GHz gemessen?

 

Wurden verschiedene Speedtests genutzt?

 

Du kannst testen, ob die Probleme mit der 7.08 Beta Version verschwinden.

Hier Kundendaten im Profil hinterlegen (ich sehe nur, ob etwas hinterlegt ist, den Inhalt kann nur das Telekom hilft Team einsehen)


Kundencenter:
Zugriff auf den Mobilfunkvertrag erlangen/ Mobilfunkverknüpfung als Vertragspartner anlegen

Direktlinks (für Mobilfunkkunden, bei denen die Registrierung als "Vertragspartner" scheitert)


Rechtschreibfehler dienen der Aufmerksamkeit beim Lesen und dürfen umsonst übernommen werden.
Für die Richtigkeit und Vollständigkeit meiner Aussagen wird keine Gewähr übernommen.
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 5 von 11

@Mächschen  schrieb:

@MarionSteinhoff

 

Abziehen des Netzteils sollte man nicht tun. >> Gut, AVM sagt zwar etwas anderes für den Notfall, so what.

Die DSL Geschwindigkeit sieht gut aus. >> Stimmt. Fröhlich

 

Wird die Geschwindigkeit via LAN, 5 GHz oder 2,4 GHz gemessen? >> Per LAN

 

Wurden verschiedene Speedtests genutzt? >> Ja, 5 verschiedene Speedtests zu unterschiedlichen Tagen / Zeiten.

 

Du kannst testen, ob die Probleme mit der 7.08 Beta Version verschwinden. >> Da es über einen Monat mit der 7.01 wunderbar funktioniert hat und an der Firmware und sonstigen Einstellungen nichts geändert wurde, warum sollte ich dann die 7.08 Beta Version testen? Das wäre nicht logisch.