• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        unregelmäßige Verbindungsabbrüche mit anschließendem Reconnect

        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 21 von 79
        Hallo @hansuswurstus,

        bin gerade dabei, das neue Ticket weiterzuleiten. Ich habe alle Infos notiert.
        Fröhlich

        Viele Grüße Inga Kristina J.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 22 von 79

        Hallo @Inga Kristina J.

         

        danke für's Weiterleiten. Habe heute eine SMS bekommen, laut der die Störung behoben wurde. Ich wage es mittlerweile zu bezweifeln, werde das aber mal beobachten und hoffe natürlich, dass es vielleicht wirklich geklappt hat. 

         

        LG Felix

        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 23 von 79
        Hallo @hansuswurstus,

        vielen Dank für die Rückmeldung.

        Ich bin mir da auch nicht sicher. Der Kollege aus der Technik hat notiert, dass er den Anschluss rekonfiguriert hat. Aber eine darauf folgende Prüfung, ob es danach besser läuft, hat er nicht vorgenommen.

        Wenn weiter Probleme auftauchen, melde dich gern wieder.

        Viele Grüße Inga Kristina J.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 24 von 79

        Hallo @Inga Kristina J.

         

        hatte heute leider um 13:26 wieder einen Abbruch. Ich habe mittlerweile einen Thread gefunden, indem  exakt dasselbe Problem gelöst werden konnte: https://telekomhilft.telekom.de/t5/Telefonie-Internet/DSL-Verbindung-bricht-sporadisch-ab-in-Verbind...

         

        Könnte man da vielleicht mal nachhaken, wie genau der Techniker vorgegangen ist? Das Problem scheint wohl mit sämtlichen Fritzboxen aufzutreten und hat laut Threadersteller seine Ursache beim Provider. 

         

        Vielen Dank und liebe Grüße

        Felix 

        Gelöschter Nutzer
        Gelöschter Nutzer
        Beitrag: 25 von 79

        @hansuswurstus hast du zufällig die 7430 noch in Betrieb? Denn bei zu vielen Vectoring Anschlüssen geht sie in die Knie . Die 7490 hat zur Zeit ein Vectoring Bug. Abhilfe schafft nur die Aktuelle laborversion von AVM.