abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Willkommen in der Business Community

Die Telekom Community für Geschäftskunden

Sie sind hier:
Aktueller Hinweis
Antworten
Gelöst

Digitalisierung Box + Festnetz / Handy > Verbindung aber kein Stimme/Ton mit Handy von o2 usw...

Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 4

Hallo zusammen, 

 

Ein Frage an die Telekom Community :

Problem:

Kein Stimme und kein Ton, Festnetz > Handy von 02, 1&1, AldiTalk, Fonic, HelloMobile, Congstar... aber Vodafone funktioniert Fröhlich.

Andere richtung Handy > Festnetz funktioniert soweit gut mit alle handy Anbieter.

Ich war schon ein paar mal mit Telekom Support (Protokol war schon geöffnet und seit heute die "Störungbearbeitung abgeschlossen" hat ein SMS gesagt...)  und unsere Auerswald Anbieter (wir benutzen ein COMpact4000) dieses Problem zu lösen. Leider das Problem ist immer noch da.

Schon gemacht:

- Ganz Kombination mit die Codecs von COMpact4000 schon probieren...und nix

- Aus- anschalten Digibox, Switch, COMpact4000...und nix

- Auf beide Digibox und COMpact4000 (Admin Zugang) datei sind gut eingetragen (z.B. COMpact4000 ist in "VOIP PBX IN LAN" in Digibox angemeldet sowie  "Telekom SIP-Trunk IPv4 V200" in VOIP Anbieter in COMpact4000 usw...)....und nix

- Firmware von beide sind aktuel (Digibox SIPTRUNK - BOSS Version 10.2.01.102 ; COMpact4000 (Version 6.6F - Build 000 )..und nix

 

Vielleicht hat jemand diese Problem schon gehabt und zum Gluck gelöst ?

 

Vielen Dank im Voraus

 

 

 

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 2 von 4

OK. 

Neu Fimrware zu update from COMpact4000 > build version from 6.6F - Build 000    to     Version 7.0D - Build 000.

Jetzt alles funktionniert !

Danke an beide Telekom und unsere Anbieter Sysdacom.

 

3 ANTWORTEN 3
1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 2 von 4

OK. 

Neu Fimrware zu update from COMpact4000 > build version from 6.6F - Build 000    to     Version 7.0D - Build 000.

Jetzt alles funktionniert !

Danke an beide Telekom und unsere Anbieter Sysdacom.

 

Telekom hilft Team
Telekom hilft Team
Beitrag: 3 von 4
Hallo @TN_TN,

es freut mich, dass sich Ihr Problem durch das Update erledigt hat.

Mit freundlichen Grüßen
Kerstin Si.
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 4 von 4
ich auch ! Danke !