• Antworten
        Gelöst

        webdav Netzlaufwerkpasswort funktioniert nicht richtig

        Telekom hilft Team
        Telekom hilft Team
        Lösung
        Akzeptiert von
        Beitrag: 51 von 55
        Hallo @becker.dbg,

        entschuldigen Sie, dass es eine Weile gedauert hat. Ich habe jetzt eine Antwort erhalten.

        Das Problem wurde erkannt und es wird an einer Lösung gearbeitet. Aktuell kann man nur etwas abwarten, wenn der Fehler auftritt, es sollte kurz darauf dann wieder klappen.

        Mein Kollege aus dem Backoffice schrieb mir auch, dass er diesbezüglich schon per PN mit Ihnen in Kontakt stand.

        Viele Grüße Inga Kristina J.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 52 von 55
        OK. Danke fürs Feedback und die Mühe.  Wäre wirklich toll, wenn sich was tun würde.  Zeitnah!
        Es nervt nämlich ungemein. 
        Gruss 
        5 Sterne Mitglied
        5 Sterne Mitglied
        Beitrag: 53 von 55

        Dieser Beitrag ist zwar schon älter, passt aber zu meinem Problem.

         

        Ich nutzte bislang die MagentaCloud eines Inklusivnutzers lediglich über den Browser. Nun wollte ich auch eine WebDAV-Verbindung einrichten. Dazu vergab ich zunächst ein gesondertes Passwort für den WebDAV-Zugang. Das wird auch akzeptiert.

         

        Nur funktioniert der Verbindungsaufbau trotzdem nicht. Was kann das Problem sein?

         

        Gruß

        Jürgen

        Community Guide
        Community Guide
        Beitrag: 54 von 55

        @jvs1402  schrieb:
        Was kann das Problem sein?

        Ein Problem könnte sein, dass Du Dir nicht bewusst bist, mit welchem Gerät und welchem Betriebssytem Du arbeitest - zumindest erwähnst Du hierzu rein gar nichts.

         

        Unter Windows ist es meist so, dass Windows für den Login den Windows-Login-Namen einträgt, man aber natürlich mit anderen Zugangsdaten arbeiten muss.

        Achtung! Klick hier! Kundennummer/Rückrufnummer im Forenprofil nicht öffentlich sichtbar eintragen

        Ich bin Telekomkunde, kein Telekomangestellter. Und ich bevorzuge meist AVM Hardware: Meine Profilseite
        Highlighted
        5 Sterne Mitglied
        5 Sterne Mitglied
        Lösung
        Akzeptiert von
        Beitrag: 55 von 55

        Sorry für die fehlenden Infos. Ich nutze WebDav schon sehr lange, sowohl unter Windows, als auch mit WebDrive oder AllwaySync.

         

        Da Problem hat sich gelöst. Es dauerte wohl nur ein wenig, bis der Zugang funktioniert.

         

        Also, alles gut Fröhlich Trotzdem, vielen Dank.