Antworten

Speedport Hybrid meldet NoHybridAccessSupportforSIMCard / Restricted Service

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 13

Hallo liebe Community,

 

ich habe einen nagelneuen Speedport Hybrid und habe diesen heute aufgebaut und in Betrieb genommen. Leider funktioniert es nicht perfekt, da ich wohl bei einer Funkzelle nicht freigeschaltet bin in die er gerne wechselt.

 

Ich habe ausgemacht, dass er zwischen 3 verschiedenen Funkzellen "pendelt". Davon sind 2 mit etwas schlechterem Empfang und 1 mit etwas besserem Empfang. Die beiden schlechteren sind beide korrekt freigeschaltet und funktionieren gut. Allerdings wechselt er dann immer mal wieder in die eine mit dem besseren Empfang was zum Abbruch der LTE Verbindung führt, da ich in dieser Zelle nicht freigeschaltet zu sein scheine. Im versteckten Engineer Menü erscheint die Fehlermeldung NoHybridAccessSupportforSIMCard und Restricted Service.

 

Die betroffene Cell ID ist 20632578.

 

Könnte jemand von den Telekom Mitarbeiteren hier im Forum bitte nachsehen und mir die Zelle freischalten? Fröhlich

 

Vielen Dank!

Hachre

12 ANTWORTEN 12
Community Guide
Community Guide
Beitrag: 2 von 13

@hachre....ich habe dein Anliegen mal an die Teami's weitergeleitet, die sollten sich das dann ansehen und bei Dir melden.

 

Grüße

 

danXde

 

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 13
Vielen Dank!
Telekom hilft Team
Telekom hilft Team
Beitrag: 4 von 13
Guten Morgen @hachre,

ich habe gerade einmal die genannte Cell ID in den Datenbanken gesucht. Diese konnte mein System nicht finden und ist auch nicht in deiner näheren Umgebung. Bitte starte deinen Router einmal neu und richte diesen etwas nördlich aus, da sehe ich einen schicken Funkturm für dich.

Viele Grüße
Heike B.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 5 von 13

Hallo @Heike B. Fröhlich

 

Danke für das Nachschauen! Das bedeutet dann wohl, dass diese Zelle nicht von der Telekom ist.

 

Nach Norden ausrichten geht leider nicht, weil die gesamte Wohnung hier nach Süd/Westen schaut und zwischen dem Funkmasten im Norden und mir das gesamte Haus im Weg steht. Ich habe den Speedport jetzt weiter weg von der Stelle gestellt an der er gerne in den "falschen" Turm geht und neugestartet. Bisher hat er es noch nicht gemacht!

 

Der Empfang ist zwar nicht gut, aber das war mir schon vor der Bestellung klar. Dennoch habe ich damit etwa 10-15 MBit. Es ging mir primär darum potentielle DSL Ausfälle zu überbrücken, wofür mir diese Geschwindigkeit reicht. Es ging mir dabei hauptsächlich um Stabilität.

 

Wenn der Speedport jetzt zuverlässig in der Zelle bleibt und nicht wieder anfängt wie wild hin und her zu wechseln, bin ich damit so zufrieden. Ich werde es weiter beobachten. Fröhlich

 

Danke!