abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Willkommen in der Business Community

Die Telekom Community für Geschäftskunden

Sie sind hier:
Aktueller Hinweis
Antworten
Gelöst

DeutschlandLAN Cloud PBX 403 Forbidden 0102301005001

Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 7

Hallo,

 

Wir haben eine DeutschlandLAN Cloud PBX Telefonanlage "bi excellence software GmbH" und wollen manuell mit SIP telefonieren.
Dazu haben wir ein "Universelles Basisprofil" einem Arbeitsplatz hinzugefügt und die SIP Daten in verschiedene Clients eingetragen. (Zum Beispiel Phoner.)

 

Wie hier beschrieben:
https://cpbx-hilfe.deutschland-lan.de/de/direkthilfe/mein-unternehmen/arbeitsplaetze-verwalten/endge...
https://cpbx-hilfe.deutschland-lan.de/de/ratgeber-zur-konfiguration/spezialkonfigurationen

 

Authentication Name: xxx@tel.t-online.de
Authentication Password: xxx
Benutzername: xxx002@tel.t-online.de
SIP-Domain: tel.t-online.de
Proxy-Server: hpbxsec.deutschland-lan.de (mit Verschlüsselung)
Proxy-Server Port: 5061 (mit Verschlüsselung)

 

Allerdings bekommen wir immer die folgende Fehlermeldung:

403 Forbidden 0102301005001


Was ist die Ursache für diese Fehlermeldung und wie können wir diese beheben?

Vielen Dank & Gruß

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 5 von 7

Hallo @bastian.buchholz,

Benutzername ist nur die Rufnummer ohne @t-online.de.

 

Lösung in ursprünglichem Beitrag anzeigen

6 ANTWORTEN 6
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 7

Hallo @bastian.buchholz und herzlich Willkommen.

Schau bitte mal in den Einstellungen

Der Eintrag "Domain/Realm" sollte auf "tel.t-online.de stehen, ist dem so?

Damit das Telekom Hilft Team dir helfen kann füge bitte hier: Profildaten ausfüllen deine Daten ein. Die Informationen können nur vom Telekom Hilft Team gesehen werden.
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 7

Danke für die schnelle Antwort. Ja, wir haben als Domain "tel.t-online.de" angegeben.

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 4 von 7

Dann bin ich leider ratlos das ist das was google mir als Ergebnis brachte das die Daten falsch sind.

Dann bitte deine Daten ins Profil damit das Telekom Hilft Team dort helfen kann.

Bedenke ohne Servicevertrag zum Router kann das ggf. länger dauern oder sogar kostenpflichtig werden, da wird man dich aber nochmal informieren.

 

Damit das Telekom Hilft Team dir helfen kann füge bitte hier: Profildaten ausfüllen deine Daten ein. Die Informationen können nur vom Telekom Hilft Team gesehen werden.
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 5 von 7

Hallo @bastian.buchholz,

Benutzername ist nur die Rufnummer ohne @t-online.de.

 

Lösung in ursprünglichem Beitrag anzeigen