• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten
        Gelöst

        Osram Lightify

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 1 von 7

        Hallo,seit heute morgen erreiche ich meine zwei 

        Osram LIGHTIFY Birnen nicht mehr.

        Selbst nach dem Löschen der Birnen aus dem System und mehrmaligen zurücksetzen,kann ich sie nicht mehr als neue Geräte hinzufügen.

        Woran könnte das liegen?

        Alles andere funktioniert tadellos.

        1 AKZEPTIERTE LÖSUNG

        Akzeptierte Lösungen
        Community Guide
        Community Guide
        Lösung
        Akzeptiert von
        Beitrag: 6 von 7

        Nein, Homematic hat ein eigenes Funkprotokoll.

         

        Bitron und Osram sind so die gängigen Geräte die man an einer Homebase verwendet und die auf ZigBee basieren.

         

        Geh mal bitte in der App auf Menü - Einstellungen - Zentrale - Verbindungsmodule - ZigBee und schau ob da ein Fehler angezeigt wird.

        Dort kannst du auch das ZigBee-Modul mal neu starten um zu schauen ob es danach wieder klappt.

        Schnelle Hilfe vom Telekom hilft Team gewünscht?
        Dann hinterlegt schon einmal eure Daten in eurem Profil


        Die Daten können nur von euch und der Telekom eingesehen werden.
        6 ANTWORTEN 6
        Highlighted
        Community Guide
        Community Guide
        Beitrag: 2 von 7

        Hast du noch andere ZigBee-Geräte (zB.BItron) mit dem System (welche Base ist es denn überhaupt) verbunden?

        Schnelle Hilfe vom Telekom hilft Team gewünscht?
        Dann hinterlegt schon einmal eure Daten in eurem Profil


        Die Daten können nur von euch und der Telekom eingesehen werden.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 3 von 7

        Home Base 2.

        Habe mehrere Zwischenstecker,Türkontakte und Heizkörperthermostate im Einsatz.

        Funktioniert alles Einwandfrei.

        Die zwei Birnen haben bis heute morgen auch funktioniert.

        Dann kam auf einmal die Meldung,dass sie nicht mehr erreichbar sind.

         

        Community Guide
        Community Guide
        Beitrag: 4 von 7

        @Frank0707  schrieb:

         

        Habe mehrere Zwischenstecker,Türkontakte und Heizkörperthermostate im Einsatz.

        Funktioniert alles Einwandfrei.

        .

         


        Und diese sind ZigBee-Geräte (zB. von Bitron)? Zumindest bei den Heizkörperthermostaten kann ich das nicht glauben.

        Meine Frage war bewusst nach ZigBee-Geräten da die Lightify auf dem selben Funkstandard senden.

        Falls das die einigsten ZigBee-Geräte sind könnte es ein Reichweitenproblem oder ein Problem des Funkmoduls der Base sein.

        Schnelle Hilfe vom Telekom hilft Team gewünscht?
        Dann hinterlegt schon einmal eure Daten in eurem Profil


        Die Daten können nur von euch und der Telekom eingesehen werden.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 5 von 7

        Mit den ZigBee-Geräten bin ich jetzt überfragt.

        Aber dann kann es ja nur am Funkmodul liegen.

        Die Glühbirnen wurden örtlich nicht versetzt.

        Ist der Zwischenstecker von HomeMatic ein 

        ZigBee-Gerät?

        Der ist nämlich unterhalb der Lampen und funktioniert tadellos.