Erleben, was verbindet.
Telekom hilft Community
Antworten

E-mail Abruf funktioniert seit ein paar Tagen nicht mehr

Starter
  • Erstes Thema
Beitrag: 1 von 3 (3.741 Ansichten)

E-mail Abruf funktioniert seit ein paar Tagen nicht mehr

Ich verwende Outlook für meine E-mails, und seit ein paar Tagen funktioniert der Abruf, bzw. das Versenden nicht mehr - obwohl ich nichts umgestellt habe. Ich habe auch schon das Passwort im Kundencenter (ja, da E-mail-Passwort) geändert, aber auch dann kein neues Ergebnis, es kommt immer wieder die selbe Fehlermeldung:

Der Server antwortete mit einem Fehler. Konto: 'pop3.t-online.de', Server: 'pop3.t-online.de', Protokoll: POP3, Serverantwort: '-ERR Toid authentication disabled', Port: 110, Secure (SSL): Nein, Serverfehler: 0x800CCC90, Fehlernummer: 0x800CCC90

An was kann das liegen?

Mfg,

GabiG
0 Kudos

Akzeptierte Lösungen
Community Manager
Community Manager
Beitrag: 3 von 3 (2.046 Ansichten)
Lösung
Akzeptiert von daniel_li (Community Manager)
‎02.09.2015 01:31
Lösung
Akzeptiert von daniel_li (Community Manager)
‎02.09.2015 01:31

Re: E-mail Abruf funktioniert seit ein paar Tagen nicht mehr

Hallo GabieG,
herzlich willkommen in der Feedback Community.
Super, dass Sie das E-Mail-Passwort schon geändert haben. Damit ist der erste Schritt zur Lösung des Problems schon erledigt. Aus Ihrer geposteten Fehlermeldung geht hervor, dass offenbar die Einstellungen in Ihrem Outlook noch nicht ganz korrekt sind. Im Moment versucht Outlook die E-Mails vom Server "pop3.t-online.de" abzurufen. Der korrekte Posteingangsserver lautet allerdings "popmail.t-online.de". Hier finden Sie eine ausführliche Beschreibung, wo Sie das einstellen können und welche Einstellungen ebenfalls kontrolliert und angepasst werden müssen.
Falls dabei noch Fragen aufkommen, beantworten wir Ihnen diese sehr gerne.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Lösung in ursprünglichem Beitrag anzeigen

0 Kudos

Alle Antworten
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 2 von 3 (1.159 Ansichten)

Re: E-mail Abruf funktioniert seit ein paar Tagen nicht mehr

Eventuell bist du für den Empfang/Senden über externe Programme gesperrt worden. Um dies zu klären am Besten 08003301000 anrufen oder Störung online melden. Online solltest du aber dringend auch dein Problem genau schildern, sonst wissen die Herren und Damen nichts damit anzufangen
0 Kudos
Community Manager
Community Manager
Beitrag: 3 von 3 (2.047 Ansichten)
Lösung
Akzeptiert von daniel_li (Community Manager)
‎02.09.2015 01:31
Lösung
Akzeptiert von daniel_li (Community Manager)
‎02.09.2015 01:31

Re: E-mail Abruf funktioniert seit ein paar Tagen nicht mehr

Hallo GabieG,
herzlich willkommen in der Feedback Community.
Super, dass Sie das E-Mail-Passwort schon geändert haben. Damit ist der erste Schritt zur Lösung des Problems schon erledigt. Aus Ihrer geposteten Fehlermeldung geht hervor, dass offenbar die Einstellungen in Ihrem Outlook noch nicht ganz korrekt sind. Im Moment versucht Outlook die E-Mails vom Server "pop3.t-online.de" abzurufen. Der korrekte Posteingangsserver lautet allerdings "popmail.t-online.de". Hier finden Sie eine ausführliche Beschreibung, wo Sie das einstellen können und welche Einstellungen ebenfalls kontrolliert und angepasst werden müssen.
Falls dabei noch Fragen aufkommen, beantworten wir Ihnen diese sehr gerne.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
0 Kudos